<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Yemen. Un año nuevo con más bombardeos saudíes | Foro Contra la Guerra Imperialista y la OTAN</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://forocontralaguerra.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r:latin,latin-ext","Lato:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Lato",sans-serif;font-size:12.6px;font-weight:400;font-style:normal}.wf-active body{font-family:"Lato",sans-serif}.wf-active body, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lato",sans-serif}.wf-active #page .entry-content div.sharedaddy h3, .wf-active #page .entry-summary div.sharedaddy h3, .wf-active #page .entry-content h3.sd-title, .wf-active #page .entry-summary h3.sd-title, .wf-active #primary div.sharedaddy .jp-relatedposts-headline em, .wf-active .pd-rating{font-family:"Lato",sans-serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-size:18.2px;font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-size:16.8px;font-style:normal;font-weight:400}.wf-active h3{font-size:15.4px;font-style:normal;font-weight:400}.wf-active h4{font-size:14px;font-style:normal;font-weight:400}.wf-active h5{font-size:12.6px;font-style:normal;font-weight:400}.wf-active h6{font-size:11.2px;font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-size:23.1px;font-weight:400;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=forocontralaguerra.org&amp;id=95952550&amp;t=1515369696&amp;back=https%3A%2F%2Fforocontralaguerra.org%2F2018%2F01%2F07%2Fyemen-un-ano-nuevo-con-mas-bombardeos-saudies%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//forocontralaguerra.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Foro Contra la Guerra Imperialista y la OTAN &raquo; Feed" href="https://forocontralaguerra.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foro Contra la Guerra Imperialista y la OTAN &raquo; RSS de los comentarios" href="https://forocontralaguerra.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foro Contra la Guerra Imperialista y la OTAN &raquo; Yemen. Un año nuevo con más bombardeos saudíes RSS de los comentarios" href="https://forocontralaguerra.org/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+sOwiAMhV9IrBov8YfxWTZWN5QCWUvm3l4mmYmX4B9yenI+egpDUNo7QSdAUQUbW+MYhqA9KSZjcfyYlpp5Ab8xa27IcEUJlb6p51SKa99j8ilUMiUIG1OhRUqxEjaYpkVJOM9aCd6LCIX9vGiSXapXbJYvruvQI7NKL5lISrrU7c9FNLXPpz8LvjkZNeC8mETzS5T+bNFhn+M/5Reba0KINciQjPHiYy+IDlhGi1P+TKf1bnXcbw+rze76AJ3ewxY=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jsEOwiAQRH/IdUMaGy/Gb6G4xTXAElhC+veiF+2lt3mTeclgz+AkKSVFfVKkirktqH0U2yqtKFFCVytW3QJBz07iefAJ/8zYIIfmOVXs/PCkYy6ObQAekz0cyZ4EgjirLGkHsAbL5UgttATxI/rv2x9+pHu8mYuZZnM18/R6A6riW0Q=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8lq2LJXVpa9M69OutOh/EoRC4ITncm6gpADk95gFF2VLnjPE6S2VlpX4BwGRil7Bicm9Ye5fQpQfLvqcRIQvGzpRZMTr6BS54SYwiBVrYfp5E7kI4/cUsptDpE0QUun25coYwZkNO1ESDwfR87dVCnznAHHLgfd20u01bb5u1vQMlcnA1'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forocontralaguerra.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La fallida “Primavera Iraní”' href='https://forocontralaguerra.org/2018/01/07/la-fallida-primavera-irani/' />
<link rel='next' title='Misión Verdad, una pelea contra la normalización de la mentira' href='https://forocontralaguerra.org/2018/01/08/mision-verdad-una-pelea-contra-la-normalizacion-de-la-mentira/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://forocontralaguerra.org/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/" />
<link rel='shortlink' href='https://wp.me/p6uBDM-5Cv' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fforocontralaguerra.org%2F2018%2F01%2F07%2Fyemen-un-ano-nuevo-con-mas-bombardeos-saudies%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fforocontralaguerra.org%2F2018%2F01%2F07%2Fyemen-un-ano-nuevo-con-mas-bombardeos-saudies%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Yemen. Un año nuevo con más bombardeos saudíes" />
<meta property="og:url" content="https://forocontralaguerra.org/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/" />
<meta property="og:description" content="Yemen. Un año nuevo con más bombardeos saudíes Leandro Albani. Resumen Latinoamericano, 7 de enero de 2018. Mientras Arabia Saudí continúa devastando Yemen, los grandes medios de comunicación y muc…" />
<meta property="article:published_time" content="2018-01-07T20:08:17+00:00" />
<meta property="article:modified_time" content="2018-01-07T20:08:17+00:00" />
<meta property="og:site_name" content="Foro Contra la Guerra Imperialista y la OTAN" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/f5bb0103beb7994a3c15ec14a10aa737?s=200&amp;ts=1515369696" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@forotribunal" />
<meta name="twitter:text:title" content="Yemen. Un año nuevo con más bombardeos saudíes" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/f5bb0103beb7994a3c15ec14a10aa737?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@forotribunal" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f5bb0103beb7994a3c15ec14a10aa737?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f5bb0103beb7994a3c15ec14a10aa737?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/f5bb0103beb7994a3c15ec14a10aa737?s=114" />
<link rel='openid.server' href='https://forocontralaguerra.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://forocontralaguerra.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://forocontralaguerra.org/osd.xml" title="Foro Contra la Guerra Imperialista y la OTAN" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f5f5" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Foro Contra la Guerra Imperialista y la OTAN" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://forocontralaguerra.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/f5bb0103beb7994a3c15ec14a10aa737?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Yemen. Un año nuevo con más bombardeos saudíes | Foro Contra la Guerra Imperialista y la OTAN in WordPress.com" />
<meta name="description" content="Yemen. Un año nuevo con más bombardeos saudíes Leandro Albani. Resumen Latinoamericano, 7 de enero de 2018. Mientras Arabia Saudí continúa devastando Yemen, los grandes medios de comunicación y muchos gobiernos del mundo se esfuerzan por presentar a Mohamed Bin Salman como una “esperanza de modernización” para la más cruenta monarquía del Golfo Pérsico. Pero&hellip;" />
<link rel="amphtml" href="https://forocontralaguerra.org/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=6uBDM&#038;cscache=6&#038;csrev=4" />
		</head>

<body class="post-template-default single single-post postid-21607 single-format-aside mp6 customizer-styles-applied group-blog masthead-fixed footer-widgets singular highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://forocontralaguerra.org/" rel="home">Foro Contra la Guerra Imperialista y la OTAN</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú Principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div class="menu-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-8352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8352"><a href="https://forocontralaguerra.org/activismo/">Activismo</a>
<ul class="sub-menu">
	<li id="menu-item-8353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8353"><a href="https://forocontralaguerra.org/activismo/sesiones-del-foro/">Sesiones del Foro</a>
	<ul class="sub-menu">
		<li id="menu-item-21091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21091"><a href="https://forocontralaguerra.org/activismo/sesiones-del-foro/foro-contra-la-guerra-imperialista-y-la-otan-cuarta-temporada/">Foro contra la guerra imperialista y la OTAN. Cuarta Temporada</a></li>
		<li id="menu-item-15456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15456"><a href="https://forocontralaguerra.org/activismo/sesiones-del-foro/foro-contra-la-guerra-imperialista-y-la-otan-tercera-temporada/">Foro contra la guerra imperialista y la OTAN. Tercera Temporada</a>
		<ul class="sub-menu">
			<li id="menu-item-16309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16309"><a href="https://forocontralaguerra.org/2017/01/17/primer-conversatorio-clarificacion-preliminar-de-conceptos/">1er Conversatorio: Clarificación preliminar de conceptos</a></li>
			<li id="menu-item-17206" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17206"><a href="https://forocontralaguerra.org/2017/03/16/segundo-conversatorio-victimas-y-resistencias/">2º Conversatorio: Víctimas y resistencias</a></li>
			<li id="menu-item-16769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16769"><a href="https://forocontralaguerra.org/2017/02/12/4o-conversatorio-el-papel-de-europa-en-la-estrategia-imperialista/">4º Conversatorio: El papel de Europa en la estrategia imperialista</a></li>
		</ul>
</li>
		<li id="menu-item-9006" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-9006"><a href="https://forocontralaguerra.org/2016/02/15/foro-contra-la-guerra-imperialista-y-la-otan-segunda-temporada/">Foro Contra la Guerra Imperialista y la OTAN. Segunda temporada</a>
		<ul class="sub-menu">
			<li id="menu-item-9179" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-9179"><a href="https://forocontralaguerra.org/2016/02/23/novena-sesion-del-foro-estamos-en-guerra-imperios-y-guerra-imperialista-jueves-3-de-marzo-centro-sociocultural-lavapies-de-madrid/">Novena sesión del Foro “Estamos en guerra”: IMPERIOS Y GUERRA IMPERIALISTA. Jueves 3 de marzo (Centro Sociocultural Lavapiés de Madrid)</a>
			<ul class="sub-menu">
				<li id="menu-item-9509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9509"><a href="https://www.youtube.com/watch?v=cKap2ejen40">Vídeo: intervención de Eduardo Hernández</a></li>
				<li id="menu-item-9604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9604"><a href="https://www.youtube.com/watch?v=mtjbGU2BeiM">Vídeo: intervención de Ángeles Maestro</a></li>
				<li id="menu-item-9603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9603"><a href="https://www.youtube.com/watch?v=bbHkRjcwXes">Video: intervención de Mbuyi Kabunda</a></li>
			</ul>
</li>
			<li id="menu-item-9793" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-9793"><a href="https://forocontralaguerra.org/2016/03/18/decima-sesion-del-foro-estamos-en-guerra-estrategias-de-la-guerra-imperialista-modelos-de-expansion-imperial-y-estrategia-militar/">Décima sesión del Foro &#8220;Estamos en guerra&#8221;: ESTRATEGIAS DE LA GUERRA IMPERIALISTA. MODELOS DE EXPANSIÓN IMPERIAL Y ESTRATEGIA MILITAR</a>
			<ul class="sub-menu">
				<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="https://www.youtube.com/watch?v=ieXNOSFEaVE">Vídeo: intervención de Alejandro Cuarán</a></li>
				<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="https://www.youtube.com/watch?v=S3zwvw4vTRw">Vídeo: intervención de Francisco Perán</a></li>
				<li id="menu-item-11805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11805"><a href="https://forocontralaguerra.org/presentacion-de-francisco-peran-la-estrategia-imperialista-en-el-este-de-europa/">Presentación de Francisco Perán: La estrategia imperialista en el Este de Europa</a></li>
				<li id="menu-item-10083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10083"><a href="https://www.youtube.com/watch?v=Q7dxVpobJSA">Vídeo: intervención de Pablo Sapag</a></li>
			</ul>
</li>
			<li id="menu-item-10420" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-10420"><a href="https://forocontralaguerra.org/2016/04/22/undecima-sesion-del-foro-estamos-en-guerra-objetivos-de-la-guerra-imperialista/">Undécima sesión del Foro “Estamos en guerra”: OBJETIVOS DE LA GUERRA IMPERIALISTA</a>
			<ul class="sub-menu">
				<li id="menu-item-11757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11757"><a href="https://www.youtube.com/watch?v=rNGZ_pVDILc">Vídeo. Intervención de Sara Rosenberg</a></li>
				<li id="menu-item-11758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11758"><a href="https://www.youtube.com/watch?v=taBBmFQo_gs">Vídeo: intervención de Miguel León</a></li>
			</ul>
</li>
			<li id="menu-item-11225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-11225"><a href="https://forocontralaguerra.org/2016/05/24/duodecima-sesion-del-foro-estamos-en-guerra-victimas-de-la-guerra-imperialista-y-resistencias/">Duodécima sesión del Foro “Estamos en guerra”: Víctimas de la guerra imperialista y resistencias</a>
			<ul class="sub-menu">
				<li id="menu-item-11759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11759"><a href="https://www.youtube.com/watch?v=jxrsHbaH4yo">Vídeo. intervención de Joaquín García</a></li>
				<li id="menu-item-11700" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11700"><a href="https://forocontralaguerra.org/2016/06/07/lucha-de-clases-en-venezuela-una-guerra-economica-con-victimas-y-resistencias/">Lucha de clases en Venezuela. Una guerra económica con víctimas y resistencias</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-15451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15451"><a href="https://forocontralaguerra.org/activismo/sesiones-del-foro/foro-contra-la-guerra-imperialista-y-la-otan-primera-temporada/">Foro Contra la Guerra Imperialista y la OTAN. Primera temporada</a>
		<ul class="sub-menu">
			<li id="menu-item-5025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5025"><a href="https://forocontralaguerra.org/activismo/sesiones-del-foro/sesion-no-8-del-foro-estamos-en-guerra-presente-y-futuro-de-la-otan/">Octava sesión del Foro “Estamos en Guerra”: Las Maniobras de la OTAN</a></li>
			<li id="menu-item-4784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4784"><a href="https://forocontralaguerra.wordpress.com/2015/09/27/convocatoria-ultimas-sesiones-del-foro-estamos-en-guerra-contra-la-guerra-imperialista-y-la-otan/">Séptima sesión del Foro: &#8220;Historia de la OTAN y de las relaciones militares con loos EEUU)&#8221;</a></li>
			<li id="menu-item-1271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1271"><a href="https://forocontralaguerra.wordpress.com/2015/06/19/sexta-sesion-del-foro-estamos-en-guerra-escenarios-de-guerra-y-resistencia-martes-23-de-junio-club-de-amigos-de-la-unesco-de-madrid-2/">Sexta sesión del foro &#8220;Escenarios de guerra y resistencia&#8221;</a></li>
			<li id="menu-item-1272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272"><a href="https://forocontralaguerra.wordpress.com/2015/05/03/quinta-sesion-del-foro-estamos-en-guerra-guerra-y-medios-de-comunicacion-martes-12-de-mayo-escuela-de-relaciones-laborales-madrid/">Quinta sesión del foro &#8220;Guerra y medios de comunicación&#8221;</a></li>
			<li id="menu-item-1273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273"><a href="https://forocontralaguerra.wordpress.com/2015/04/20/la-economia-de-las-intervenciones-militares-21-de-abril-1830h/">Cuarta sesión del foro &#8220;la economía de las intervenciones militares&#8221;</a></li>
			<li id="menu-item-1274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274"><a href="https://forocontralaguerra.wordpress.com/2015/03/23/24-de-marzo-la-guerra-y-las-leyes-2/">Tercera sesión del foro &#8220;La guerra y las leyes&#8221;</a></li>
			<li id="menu-item-1275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1275"><a href="https://forocontralaguerra.wordpress.com/2015/02/20/martes-24-de-febrero-madrid-teatro-del-barrio-las-dimensiones-de-la-guerra/">Segunda sesión del foro &#8220;Las dimensiones de la guerra global&#8221;</a></li>
			<li id="menu-item-1276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1276"><a href="https://forocontralaguerra.wordpress.com/2015/01/09/presentacion-del-foro-estamos-en-guerra-20-de-enero-de-2015/">Primera sesión presentación del foro</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-8355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8355"><a href="https://forocontralaguerra.org/category/actos-2/">Actos</a></li>
	<li id="menu-item-6614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6614"><a href="https://forocontralaguerra.org/category/llamamientos/">Llamamientos</a></li>
</ul>
</li>
<li id="menu-item-8504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8504"><a href="https://forocontralaguerra.org/documentacion-2/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-16314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16314"><a href="https://forocontralaguerra.org/documentacion-2/materiales-didacticos-del-foro/">Materiales didácticos del Foro</a></li>
	<li id="menu-item-1535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1535"><a href="https://forocontralaguerra.org/documentacion-2/cuadernos-del-foro/">Cuadernos del Foro</a></li>
	<li id="menu-item-8373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8373"><a href="https://forocontralaguerra.org/documentacion-2/documentacion-de-referencia/">Documentación de referencia</a>
	<ul class="sub-menu">
		<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://forocontralaguerra.org/documentacion-2/documentacion-de-referencia/economia-y-guerra/">Economía y guerra</a></li>
		<li id="menu-item-8375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8375"><a href="https://forocontralaguerra.org/documentacion-2/documentacion-de-referencia/guerra-y-medios-de-comunicacion/">Guerra y medios de comunicación</a></li>
		<li id="menu-item-8376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="https://forocontralaguerra.org/documentacion-2/documentacion-de-referencia/injerencias-e-impunidad/">Injerencias e impunidad</a></li>
		<li id="menu-item-8378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8378"><a href="https://forocontralaguerra.org/documentacion-2/documentacion-de-referencia/la-guerra-y-las-leyes/">La guerra y las leyes</a></li>
		<li id="menu-item-8377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8377"><a href="https://forocontralaguerra.org/documentacion-2/documentacion-de-referencia/victimas-y-resistencias/">Víctimas y resistencias</a></li>
		<li id="menu-item-8387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8387"><a href="https://forocontralaguerra.org/documentacion-2/documentacion-de-referencia/otra-documentacion-de-referencia/">Otra documentación de referencia</a></li>
	</ul>
</li>
	<li id="menu-item-8388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8388"><a href="https://forocontralaguerra.org/documentacion-2/analisis/">Análisis</a>
	<ul class="sub-menu">
		<li id="menu-item-8389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8389"><a href="https://forocontralaguerra.org/documentacion-2/analisis/areas-tematicas/">Áreas temáticas</a>
		<ul class="sub-menu">
			<li id="menu-item-8391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8391"><a href="https://forocontralaguerra.org/category/areas-tematicas/economia-y-guerra/">Economía y guerra</a></li>
			<li id="menu-item-8392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8392"><a href="https://forocontralaguerra.org/category/areas-tematicas/guerra-y-medios-de-comunicacion/">Guerra y medios de comunicación</a></li>
			<li id="menu-item-8393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8393"><a href="https://forocontralaguerra.org/category/areas-tematicas/injerencias-e-impunidad/">Injerencias e impunidad</a></li>
			<li id="menu-item-8394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8394"><a href="https://forocontralaguerra.org/category/areas-tematicas/la-guerra-y-las-leyes/">La guerra y las leyes</a></li>
			<li id="menu-item-8396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8396"><a href="https://forocontralaguerra.org/category/areas-tematicas/victimas-y-resistencias/">Víctimas y resistencias</a></li>
			<li id="menu-item-8395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8395"><a href="https://forocontralaguerra.org/category/areas-tematicas/otros-temas/">Otros temas</a></li>
		</ul>
</li>
		<li id="menu-item-8390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8390"><a href="https://forocontralaguerra.org/documentacion-2/analisis/escenarios-de-guerra/">Escenarios de guerra</a>
		<ul class="sub-menu">
			<li id="menu-item-8397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8397"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/america-latina/">América Latina</a></li>
			<li id="menu-item-8398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8398"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/europa-oriental/">Europa Oriental</a></li>
			<li id="menu-item-8399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8399"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/oriente-proximo/">Oriente Próximo</a></li>
			<li id="menu-item-8401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8401"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/sahara-occidental-escenarios-de-guerra/">Sáhara Occidental</a></li>
			<li id="menu-item-8400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8400"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/otros-escenarios/">Otros escenarios</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-8354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8354"><a href="https://forocontralaguerra.org/category/revista-de-prensa/">Revista de prensa</a></li>
	<li id="menu-item-8471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8471"><a href="https://forocontralaguerra.org/documentacion-2/articulos-originales/">Artículos originales</a>
	<ul class="sub-menu">
		<li id="menu-item-8682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8682"><a href="https://forocontralaguerra.org/documentacion-2/articulos-originales/ajenos/">Amigos</a></li>
		<li id="menu-item-8683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8683"><a href="https://forocontralaguerra.org/documentacion-2/articulos-originales/del-foro/">Del Foro</a></li>
	</ul>
</li>
	<li id="menu-item-9564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9564"><a href="https://forocontralaguerra.org/documentacion-2/resumen-semanal/">Resumen Semanal</a></li>
</ul>
</li>
<li id="menu-item-3265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3265"><a href="https://forocontralaguerra.org/portal-del-tppcgio/">Tribunal Permanente de los Pueblos Contra la Guerra Imperialista y la OTAN     (TPPCGIO)</a>
<ul class="sub-menu">
	<li id="menu-item-7981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7981"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/">Segundas Sesiones</a>
	<ul class="sub-menu">
		<li id="menu-item-11112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11112"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/">Convocatoria a las Segundas Sesiones del Tribunal Permanente de los Pueblos Contra la Guerra Imperialista y la OTAN</a>
		<ul class="sub-menu">
			<li id="menu-item-11756" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11756"><a href="https://forocontralaguerra.org/2016/06/09/video-segundas-sesiones-del-tppcgio/">Vídeo. Segundas Sesiones del TPPCGIO</a></li>
			<li id="menu-item-11830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11830"><a href="https://forocontralaguerra.files.wordpress.com/2016/05/2c2basesiocc81n-tribunal1.jpg">Cartel Segundas Sesiones</a></li>
			<li id="menu-item-11831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11831"><a href="https://forocontralaguerra.files.wordpress.com/2016/06/folleto-divulgacic3b3n-segundas-sesiones11jun16.pdf">Folleto de divulgación</a></li>
			<li id="menu-item-11111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11111"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/">العربي</a></li>
			<li id="menu-item-11176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11176"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/catala/">Catalá</a></li>
			<li id="menu-item-11732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11732"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/deustch/">Deustch</a></li>
			<li id="menu-item-11110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11110"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/english/">English</a></li>
			<li id="menu-item-11107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11107"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/euskera/">Euskera</a></li>
			<li id="menu-item-11108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11108"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/francais/">Français</a></li>
			<li id="menu-item-11113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11113"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/galego/">Galego</a></li>
			<li id="menu-item-11668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11668"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">русский</a></li>
		</ul>
</li>
		<li id="menu-item-11518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11518"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/">Constitución del Tribunal</a>
		<ul class="sub-menu">
			<li id="menu-item-11522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11522"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/grupo-promotor/">Grupo Promotor</a></li>
			<li id="menu-item-11523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11523"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/comite-asesor/">Comité Asesor</a></li>
			<li id="menu-item-11521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11521"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/grupo-de-apoyo/">Grupo de Apoyo</a></li>
		</ul>
</li>
		<li id="menu-item-11520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11520"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/objetivos-generales/">Objetivos Generales</a></li>
		<li id="menu-item-11519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11519"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/mesas-de-trabajo/">Mesas de Trabajo</a>
		<ul class="sub-menu">
			<li id="menu-item-11558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11558"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/mesas-de-trabajo/1-victimas-de-la-guerra-imperialista/">1.- Víctimas de la guerra imperialista y resistencias</a>
			<ul class="sub-menu">
				<li id="menu-item-11919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11919"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/mesas-de-trabajo/1-victimas-de-la-guerra-imperialista/victimas-y-resistencias-en-las-guerras-imperialistas-resumen/">VICTIMAS Y RESISTENCIAS EN LAS GUERRAS IMPERIALISTAS. RESUMEN</a></li>
			</ul>
</li>
			<li id="menu-item-11883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11883"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/mesas-de-trabajo/2-palestinaoriente-proximo/">2.- Palestina/Oriente Próximo</a></li>
			<li id="menu-item-11589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11589"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/mesas-de-trabajo/4-ucrania-este-de-europa/">4.- Ucrania / Este de Europa</a>
			<ul class="sub-menu">
				<li id="menu-item-11925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11925"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/mesas-de-trabajo/4-ucrania-este-de-europa/tabla-actoresagresiones-ucrania/">Tabla Actores/agresiones Ucrania</a></li>
			</ul>
</li>
			<li id="menu-item-11547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11547"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/mesas-de-trabajo/5-venezuela-america-latina/">5.- Venezuela / América Latina</a></li>
		</ul>
</li>
		<li id="menu-item-11665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11665"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/contenidos/">Contenidos</a>
		<ul class="sub-menu">
			<li id="menu-item-10340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10340"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/contenidos/instrucciones-para-la-rendicion-de-la-documentacion/">Instrucciones para la rendición de la documentación</a></li>
			<li id="menu-item-11666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11666"><a href="https://forocontralaguerra.org/documentacion-2/cuadernos-del-foro/">Cuadernos del Foro</a></li>
			<li id="menu-item-11785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11785"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/contenidos/materiales-gt-la-guerra-y-las-leyes/">Materiales GT &#8220;La guerra y las leyes&#8221;</a></li>
			<li id="menu-item-12063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12063"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/contenidos/comunicaciones-por-video/">Comunicaciones por vídeo</a></li>
		</ul>
</li>
		<li id="menu-item-11657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11657"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/administracion/">Administración</a>
		<ul class="sub-menu">
			<li id="menu-item-10425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10425"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/administracion/formulario-de-inscripcion-a-las-segundas-sesiones/">Formulario de Inscripción a las Segundas Sesiones</a></li>
			<li id="menu-item-11658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11658"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/administracion/horario/">Horario</a></li>
			<li id="menu-item-11667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11667"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/administracion-del-tribunal/donativos/">Donativos</a></li>
		</ul>
</li>
		<li id="menu-item-12087" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-12087"><a href="https://forocontralaguerra.org/2016/06/19/segunda-resolucion-del-tribunal/">Segunda Resolución del Tribunal</a>
		<ul class="sub-menu">
			<li id="menu-item-12204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12204"><a href="https://www.youtube.com/watch?v=9BPU-pEFzAI">Vídeo: Lectura de la Segunda Resolución</a></li>
		</ul>
</li>
		<li id="menu-item-12366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12366"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/resoluciones-parciales/">Resoluciones Parciales</a>
		<ul class="sub-menu">
			<li id="menu-item-12367" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-12367"><a href="https://forocontralaguerra.org/2016/06/25/tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan-resolucion-parcial-mesa-de-victimas-y-resistencias/">Mesa de Víctimas y Resistencias</a>
			<ul class="sub-menu">
				<li id="menu-item-16574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16574"><a href="https://forocontralaguerra.files.wordpress.com/2016/11/panel-of-victims-and-resistance-in-imperialist-wars.pdf">English</a></li>
			</ul>
</li>
			<li id="menu-item-15129" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15129"><a href="https://forocontralaguerra.org/2016/10/23/tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan-resolucion-parcial-mesa-de-palestina-oriente-proximo/">Mesa de Palestina / Oriente Próximo</a></li>
			<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-12797"><a href="https://forocontralaguerra.org/2016/07/10/tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan-resolucion-parcial-mesa-de-ucrania-este-de-europa/">Mesa de Ucrania / Este de Europa</a>
			<ul class="sub-menu">
				<li id="menu-item-16573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16573"><a href="https://forocontralaguerra.files.wordpress.com/2017/01/ucraine-english.pdf">English</a></li>
			</ul>
</li>
			<li id="menu-item-15075" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15075"><a href="https://forocontralaguerra.org/2016/10/21/tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan-resolucion-parcial-mesa-de-venezuelaamerica-latina/">Mesa de Venezuela/América Latina</a></li>
		</ul>
</li>
		<li id="menu-item-12575" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12575"><a href="https://forocontralaguerra.org/2016/07/02/resolucion-especial-sobre-la-visita-de-obama/">Resolución Especial del TPPCGIO sobre la visita de Obama</a></li>
		<li id="menu-item-12534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12534"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/intervenciones-de-invitados/">Intervenciones de invitados</a>
		<ul class="sub-menu">
			<li id="menu-item-12527" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12527"><a href="https://forocontralaguerra.org/2016/06/29/video-intervencion-de-abdullah-arabi-representante-del-frente-polisario/">Vídeo: intervención de Abdulláh Arabí, representante del Frente Polisario</a></li>
			<li id="menu-item-12538" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12538"><a href="https://forocontralaguerra.org/2016/06/30/video-testimonio-de-marina-rakhmalova-victima-de-la-guerra-en-donbass/">Vídeo: testimonio de Marina Rakhmalova, víctima de la guerra en Donbass</a></li>
			<li id="menu-item-15882" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15882"><a href="https://forocontralaguerra.org/2016/12/17/video-intervencion-de-yamani-khaled-ante-el-tppcgio/">Vídeo: intervención de Yamani Khaled ante el TPPCGIO</a></li>
		</ul>
</li>
		<li id="menu-item-15423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15423"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/dossier-del-tribunal-segundas-sesiones/">Dossier Segundas Sesiones</a></li>
	</ul>
</li>
	<li id="menu-item-7983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7983"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/">Sesiones Constitutivas</a>
	<ul class="sub-menu">
		<li id="menu-item-2975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2975"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/convocatoria-al-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/">Convocatoria al Tribunal Permanente de los Pueblos Contra la Guerra Imperialista y la OTAN  (Plazos de inscrippción ampliados)</a>
		<ul class="sub-menu">
			<li id="menu-item-5117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5117"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/convocatoria-al-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/catala/">Català</a></li>
			<li id="menu-item-5085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5085"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/convocatoria-al-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/deutsch/">Deustch</a></li>
			<li id="menu-item-5086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5086"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/convocatoria-al-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/english-2/">English</a></li>
			<li id="menu-item-5087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5087"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/convocatoria-al-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/euskera/">Euskara</a></li>
			<li id="menu-item-5088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5088"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/convocatoria-al-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/francais/">Français</a></li>
			<li id="menu-item-5089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5089"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/convocatoria-al-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">русский</a></li>
		</ul>
</li>
		<li id="menu-item-2327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2327"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/">Constitución del Tribunal</a>
		<ul class="sub-menu">
			<li id="menu-item-2326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2326"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/grupo-promotor/">Grupo Promotor</a></li>
			<li id="menu-item-2324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2324"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/comite-asesor/">Comité Asesor</a></li>
			<li id="menu-item-2325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2325"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/grupo-de-apoyo/">Grupo de Apoyo</a></li>
		</ul>
</li>
		<li id="menu-item-4773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4773"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/mesas-de-trabajo/">Mesas de Trabajo</a>
		<ul class="sub-menu">
			<li id="menu-item-4771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4771"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/mesas-de-trabajo/i-refugiados-deguerra/">I.- Refugiados de guerra</a></li>
			<li id="menu-item-4770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4770"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/mesas-de-trabajo/ii-guerra-y-medios-de-comunicacion/">II.- Guerra y medios de comunicación</a></li>
			<li id="menu-item-4769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4769"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/mesas-de-trabajo/iii-la-otan/">III.- La OTAN</a></li>
			<li id="menu-item-4772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4772"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/mesas-de-trabajo/guerras-de-baja-intensidad-y-golpes-de-estado/">IV.- Guerra de &#8220;baja intensidad&#8221; y golpes de estado</a></li>
		</ul>
</li>
		<li id="menu-item-2246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2246"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/contenidos/">Contenidos</a>
		<ul class="sub-menu">
			<li id="menu-item-2251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2251"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/contenidos/articulos/">Artículos</a></li>
			<li id="menu-item-2248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/contenidos/comunicaciones/">Comunicaciones</a></li>
			<li id="menu-item-2249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/contenidos/audiovisuales/">Audiovisuales</a></li>
			<li id="menu-item-6221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6221"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/contenidos/comunicaciones-post-evento/">Comunicaciones post-evento</a></li>
		</ul>
</li>
		<li id="menu-item-2245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2245"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/administracion-del-tribunal/">Administración del Tribunal</a>
		<ul class="sub-menu">
			<li id="menu-item-2252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2252"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/administracion-del-tribunal/donativos/">Donativos</a></li>
			<li id="menu-item-2253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2253"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/administracion-del-tribunal/informacion-de-las-sesiones/">Información de las sesiones</a></li>
			<li id="menu-item-5765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5765"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/administracion-del-tribunal/cuestiones-practicas/">Cuestiones prácticas</a></li>
		</ul>
</li>
		<li id="menu-item-2247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2247"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/">Conclusiones</a>
		<ul class="sub-menu">
			<li id="menu-item-6100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6100"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/resolucion-general/">Resolución General</a></li>
			<li id="menu-item-6106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6106"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/resoluciones-especificas/">Resoluciones específicas</a>
			<ul class="sub-menu">
				<li id="menu-item-6662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6662"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/resoluciones-especificas/resolucion-mesa-de-refugiados/">Resolución Mesa de Refugiados</a></li>
				<li id="menu-item-6661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6661"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/resoluciones-especificas/resolucion-sobre-la-otan/">Resolución Mesa sobre la OTAN</a></li>
				<li id="menu-item-6660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6660"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/resoluciones-especificas/resolucion-mesa-medios-de-comunicacion/">Resolución Mesa Medios de Comunicación</a></li>
				<li id="menu-item-6659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6659"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/resoluciones-especificas/resolucion-mesa-guerras-de-baja-intensidad-y-golpes-de-estado/">Resolución Mesa Guerras de baja Intensidad y Golpes de Estado</a></li>
			</ul>
</li>
			<li id="menu-item-7096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7096"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/dossier-tribunal/">Dossier del Tribunal para imprimir</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7982"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/">Fondo Documental</a>
	<ul class="sub-menu">
		<li id="menu-item-8362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8362"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/grupos-de-trabajo/">Fondo documental para Grupos de Trabajo</a>
		<ul class="sub-menu">
			<li id="menu-item-8361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8361"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/grupos-de-trabajo/gt-economia-y-guerra/">GT Economía y guerra</a>
			<ul class="sub-menu">
				<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8369"><a title="Documentación de análisis para GT Economía y guerra" href="https://forocontralaguerra.org/category/areas-tematicas/economia-y-guerra/">Análisis</a></li>
				<li id="menu-item-8402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8402"><a href="http://wp.me/P6uBDM-28V">Doc. de ref.</a></li>
			</ul>
</li>
			<li id="menu-item-8358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8358"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/grupos-de-trabajo/gt-guerra-y-medios-de-comunicacion/">GT Guerra y medios de comunicación</a>
			<ul class="sub-menu">
				<li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8368"><a title="Documentación de análisis para GT Guerra y medios de comunicación" href="https://forocontralaguerra.org/category/areas-tematicas/guerra-y-medios-de-comunicacion/">Análisis</a></li>
				<li id="menu-item-8403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8403"><a href="http://wp.me/P6uBDM-28X">Doc. de ref.</a></li>
			</ul>
</li>
			<li id="menu-item-8357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8357"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/grupos-de-trabajo/gt-injerencias-y-guerra-imperial/">GT Injerencias y guerra imperial</a>
			<ul class="sub-menu">
				<li id="menu-item-8370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8370"><a title="Documentación de análisis para GT Injerencias e impunidad" href="https://forocontralaguerra.org/category/areas-tematicas/injerencias-e-impunidad/">Análisis</a></li>
				<li id="menu-item-8405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8405"><a href="http://wp.me/P6uBDM-28Z">Doc. de ref.</a></li>
			</ul>
</li>
			<li id="menu-item-8360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8360"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/grupos-de-trabajo/gt-la-guerra-y-las-leyes/">GT La guerra y las leyes</a>
			<ul class="sub-menu">
				<li id="menu-item-8371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8371"><a title="Documentación de análisis para GT La guerra y las leyes" href="https://forocontralaguerra.org/category/areas-tematicas/la-guerra-y-las-leyes/">Análisis</a></li>
				<li id="menu-item-8404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8404"><a href="http://wp.me/P6uBDM-295">Doc. de ref.</a></li>
			</ul>
</li>
			<li id="menu-item-8359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8359"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/grupos-de-trabajo/gt-victimas-y-resistencias/">GT Víctimas y resistencias</a>
			<ul class="sub-menu">
				<li id="menu-item-8372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8372"><a title="Documentación de análisis para GT Víctimas" href="https://forocontralaguerra.org/category/areas-tematicas/victimas-y-resistencias/">Análisis</a></li>
				<li id="menu-item-8406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8406"><a href="http://wp.me/P6uBDM-297">Doc. de ref.</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-8363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8363"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/escenarios-de-guerra-analisis/">Escenarios de guerra. Análisis</a>
		<ul class="sub-menu">
			<li id="menu-item-8365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8365"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/america-latina/">América Latina</a></li>
			<li id="menu-item-8366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8366"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/europa-oriental/">Europa Oriental</a></li>
			<li id="menu-item-8364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8364"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/oriente-proximo/">Oriente Próximo</a></li>
			<li id="menu-item-8367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8367"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/sahara-occidental-escenarios-de-guerra/">Sáhara Occidental</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458"><a href="https://forocontralaguerra.wordpress.com/">El Foro &#8220;Estamos en guerra&#8221;</a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://forocontralaguerra.org/convocatoria-actualizada-678-nov/quienes-somos/">Quienes somos</a></li>
	<li id="menu-item-2239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2239"><a href="https://forocontralaguerra.org/convocatoria-actualizada-678-nov/formulario/">Formulario de contacto</a></li>
</ul>
</li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://forocontralaguerra.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-21607" class="post-21607 post type-post status-publish format-aside hentry category-injerencias-e-impunidad category-oriente-proximo tag-arabia-saudita tag-resumen-semanal tag-yemen post_format-post-format-aside">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://forocontralaguerra.org/category/areas-tematicas/injerencias-e-impunidad/" rel="category tag">Injerencias e impunidad</a>,<a href="https://forocontralaguerra.org/category/escenarios-de-guerra/oriente-proximo/" rel="category tag">Oriente Próximo</a></span>
		</div><!-- .entry-meta -->
		<h1 class="entry-title">Yemen. Un año nuevo con más bombardeos saudíes</h1>
		<div class="entry-meta">
			<span class="post-format">
				<a class="entry-format" href="https://forocontralaguerra.org/type/aside/">Minientrada</a>
			</span>

			<span class="entry-date"><a href="https://forocontralaguerra.org/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/" rel="bookmark"><time class="entry-date" datetime="2018-01-07T22:08:17+00:00">7 enero, 2018</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://forocontralaguerra.org/author/estamosenguerra/" rel="author">estamosenguerra</a></span></span>
						<span class="comments-link"><a href="https://forocontralaguerra.org/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/#respond">Deja un comentario</a></span>
			
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a href="http://www.resumenlatinoamericano.org/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/" target="_blank" rel="noopener"><strong>Yemen. Un año nuevo con más bombardeos saudíes</strong></a></p>
<p>Leandro Albani. Resumen Latinoamericano, 7 de enero de 2018.</p>
<p>Mientras Arabia Saudí continúa devastando Yemen, los grandes medios de comunicación y muchos gobiernos del mundo se esfuerzan por presentar a Mohamed Bin Salman como una “esperanza de modernización” para la más cruenta monarquía del Golfo Pérsico. Pero hasta ahora la única verdad irrefutable es que en las manos del joven príncipe heredero sólo se amontona la sangre de los yemeníes.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21607" class="share-twitter sd-button share-icon" href="https://forocontralaguerra.org/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21607" class="share-facebook sd-button share-icon" href="https://forocontralaguerra.org/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21607" class="share-google-plus-1 sd-button share-icon" href="https://forocontralaguerra.org/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://forocontralaguerra.org/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://forocontralaguerra.org/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-95952550-21607-5a52b4e0c1bdf' data-src='//widgets.wp.com/likes/#blog_id=95952550&amp;post_id=21607&amp;origin=forocontralaguerra.wordpress.com&amp;obj_id=95952550-21607-5a52b4e0c1bdf' data-name='like-post-frame-95952550-21607-5a52b4e0c1bdf'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-meta"><span class="tag-links"><a href="https://forocontralaguerra.org/tag/arabia-saudita/" rel="tag">Arabia saudita</a><a href="https://forocontralaguerra.org/tag/resumen-semanal/" rel="tag">Resumen semanal</a><a href="https://forocontralaguerra.org/tag/yemen/" rel="tag">Yemen</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<a href="https://forocontralaguerra.org/2018/01/07/la-fallida-primavera-irani/" rel="prev"><span class="meta-nav">Entrada anterior</span>La fallida “Primavera Iraní”</a><a href="https://forocontralaguerra.org/2018/01/08/mision-verdad-una-pelea-contra-la-normalizacion-de-la-mentira/" rel="next"><span class="meta-nav">Próximo entrada</span>Misión Verdad, una pelea contra la normalización de la mentira</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://forocontralaguerra.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="353f5c961c" /><input type="hidden" name="_wp_http_referer" value="/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='21607' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6c12ae6467" /></p>
<input type="hidden" name="genseq" value="1515369696" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://forocontralaguerra.org/tag/arabia-saudita/" class="tag-cloud-link tag-link-241252 tag-link-position-1" style="font-size: 11.673758865248pt;" aria-label="Arabia saudita (189 elementos)">Arabia saudita</a></li>
	<li><a href="https://forocontralaguerra.org/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-2" style="font-size: 8.8936170212766pt;" aria-label="Argentina (98 elementos)">Argentina</a></li>
	<li><a href="https://forocontralaguerra.org/tag/brasil/" class="tag-cloud-link tag-link-38185 tag-link-position-3" style="font-size: 8.9929078014184pt;" aria-label="Brasil (101 elementos)">Brasil</a></li>
	<li><a href="https://forocontralaguerra.org/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-4" style="font-size: 10.879432624113pt;" aria-label="China (158 elementos)">China</a></li>
	<li><a href="https://forocontralaguerra.org/tag/colombia/" class="tag-cloud-link tag-link-21691 tag-link-position-5" style="font-size: 9.886524822695pt;" aria-label="Colombia (124 elementos)">Colombia</a></li>
	<li><a href="https://forocontralaguerra.org/tag/corea/" class="tag-cloud-link tag-link-201364 tag-link-position-6" style="font-size: 8.0992907801418pt;" aria-label="Corea (83 elementos)">Corea</a></li>
	<li><a href="https://forocontralaguerra.org/tag/cuba/" class="tag-cloud-link tag-link-16719 tag-link-position-7" style="font-size: 13.163120567376pt;" aria-label="Cuba (268 elementos)">Cuba</a></li>
	<li><a href="https://forocontralaguerra.org/tag/eeuu/" class="tag-cloud-link tag-link-24324 tag-link-position-8" style="font-size: 19.815602836879pt;" aria-label="EEUU (1.271 elementos)">EEUU</a></li>
	<li><a href="https://forocontralaguerra.org/tag/especial/" class="tag-cloud-link tag-link-16100 tag-link-position-9" style="font-size: 15.843971631206pt;" aria-label="Especial (498 elementos)">Especial</a></li>
	<li><a href="https://forocontralaguerra.org/tag/estado-espanol/" class="tag-cloud-link tag-link-1280792 tag-link-position-10" style="font-size: 16.241134751773pt;" aria-label="Estado Español (552 elementos)">Estado Español</a></li>
	<li><a href="https://forocontralaguerra.org/tag/europa-occidental/" class="tag-cloud-link tag-link-2132725 tag-link-position-11" style="font-size: 15.049645390071pt;" aria-label="Europa Occidental (419 elementos)">Europa Occidental</a></li>
	<li><a href="https://forocontralaguerra.org/tag/foro-estamos-en-guerra/" class="tag-cloud-link tag-link-348217348 tag-link-position-12" style="font-size: 8pt;" aria-label="Foro «Estamos en guerra» (80 elementos)">Foro «Estamos en guerra»</a></li>
	<li><a href="https://forocontralaguerra.org/tag/irak/" class="tag-cloud-link tag-link-26256 tag-link-position-13" style="font-size: 8.1985815602837pt;" aria-label="Irak (85 elementos)">Irak</a></li>
	<li><a href="https://forocontralaguerra.org/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-14" style="font-size: 11.77304964539pt;" aria-label="Irán (194 elementos)">Irán</a></li>
	<li><a href="https://forocontralaguerra.org/tag/libia/" class="tag-cloud-link tag-link-54148 tag-link-position-15" style="font-size: 9.1914893617021pt;" aria-label="Libia (107 elementos)">Libia</a></li>
	<li><a href="https://forocontralaguerra.org/tag/onu/" class="tag-cloud-link tag-link-53372 tag-link-position-16" style="font-size: 11.872340425532pt;" aria-label="ONU (198 elementos)">ONU</a></li>
	<li><a href="https://forocontralaguerra.org/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-17" style="font-size: 16.836879432624pt;" aria-label="OTAN (625 elementos)">OTAN</a></li>
	<li><a href="https://forocontralaguerra.org/tag/palestina/" class="tag-cloud-link tag-link-55667 tag-link-position-18" style="font-size: 12.567375886525pt;" aria-label="Palestina (234 elementos)">Palestina</a></li>
	<li><a href="https://forocontralaguerra.org/tag/red-voltaire/" class="tag-cloud-link tag-link-452083 tag-link-position-19" style="font-size: 12.86524822695pt;" aria-label="Red Voltaire (253 elementos)">Red Voltaire</a></li>
	<li><a href="https://forocontralaguerra.org/tag/reino-unido/" class="tag-cloud-link tag-link-68924 tag-link-position-20" style="font-size: 8.3971631205674pt;" aria-label="Reino Unido (89 elementos)">Reino Unido</a></li>
	<li><a href="https://forocontralaguerra.org/tag/resistencias/" class="tag-cloud-link tag-link-2325261 tag-link-position-21" style="font-size: 19.815602836879pt;" aria-label="Resistencias (1.260 elementos)">Resistencias</a></li>
	<li><a href="https://forocontralaguerra.org/tag/resumen-semanal/" class="tag-cloud-link tag-link-265370 tag-link-position-22" style="font-size: 22pt;" aria-label="Resumen semanal (2.077 elementos)">Resumen semanal</a></li>
	<li><a href="https://forocontralaguerra.org/tag/rusia/" class="tag-cloud-link tag-link-53378 tag-link-position-23" style="font-size: 15.347517730496pt;" aria-label="Rusia (445 elementos)">Rusia</a></li>
	<li><a href="https://forocontralaguerra.org/tag/sionismo/" class="tag-cloud-link tag-link-266992 tag-link-position-24" style="font-size: 13.063829787234pt;" aria-label="Sionismo (261 elementos)">Sionismo</a></li>
	<li><a href="https://forocontralaguerra.org/tag/siria/" class="tag-cloud-link tag-link-54147 tag-link-position-25" style="font-size: 17.13475177305pt;" aria-label="Siria (677 elementos)">Siria</a></li>
	<li><a href="https://forocontralaguerra.org/tag/textos-destacados-amigos/" class="tag-cloud-link tag-link-445852678 tag-link-position-26" style="font-size: 12.567375886525pt;" aria-label="Textos destacados: amigos (232 elementos)">Textos destacados: amigos</a></li>
	<li><a href="https://forocontralaguerra.org/tag/textos-destacados-del-foro/" class="tag-cloud-link tag-link-445852996 tag-link-position-27" style="font-size: 12.170212765957pt;" aria-label="Textos destacados: del Foro (211 elementos)">Textos destacados: del Foro</a></li>
	<li><a href="https://forocontralaguerra.org/tag/turquia/" class="tag-cloud-link tag-link-54141 tag-link-position-28" style="font-size: 11.77304964539pt;" aria-label="Turquía (196 elementos)">Turquía</a></li>
	<li><a href="https://forocontralaguerra.org/tag/ucrania/" class="tag-cloud-link tag-link-179214 tag-link-position-29" style="font-size: 8.3971631205674pt;" aria-label="Ucrania (88 elementos)">Ucrania</a></li>
	<li><a href="https://forocontralaguerra.org/tag/ue/" class="tag-cloud-link tag-link-23467 tag-link-position-30" style="font-size: 10.68085106383pt;" aria-label="UE (152 elementos)">UE</a></li>
	<li><a href="https://forocontralaguerra.org/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-31" style="font-size: 17.631205673759pt;" aria-label="Venezuela (763 elementos)">Venezuela</a></li>
</ul>
</div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Noticias de interés, en Twitter</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noheader" data-widget-id="624208417880719361">Mis tuits</a></aside><aside id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://forocontralaguerra.org/activismo/sesiones-del-foro/" class="" rel="" target=""><img width="441" height="95" src="https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200201.png" class="image wp-image-12621 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200201.png 441w, https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200201.png?w=150&amp;h=32 150w, https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200201.png?w=311&amp;h=67 311w" sizes="(max-width: 441px) 100vw, 441px" data-attachment-id="12621" data-permalink="https://forocontralaguerra.org/captura-de-pantalla-de-2016-07-03-200201/" data-orig-file="https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200201.png" data-orig-size="441,95" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de pantalla de 2016-07-03 20:02:01" data-image-description="" data-medium-file="https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200201.png?w=311" data-large-file="https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200201.png?w=441" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://forocontralaguerra.org/portal-del-tppcgio/" class="" rel="" target=""><img width="441" height="93" src="https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200321.png" class="image wp-image-12620 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200321.png 441w, https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200321.png?w=150&amp;h=32 150w, https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200321.png?w=311&amp;h=66 311w" sizes="(max-width: 441px) 100vw, 441px" data-attachment-id="12620" data-permalink="https://forocontralaguerra.org/captura-de-pantalla-de-2016-07-03-200321/" data-orig-file="https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200321.png" data-orig-size="441,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de pantalla de 2016-07-03 20:03:21" data-image-description="" data-medium-file="https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200321.png?w=311" data-large-file="https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200321.png?w=441" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://forocontralaguerra.org/tag/campanas/" class="" rel="" target=""><img width="338" height="79" src="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-211531.png" class="image wp-image-8800 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Campañas de solidaridad antiimperialista" srcset="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-211531.png 338w, https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-211531.png?w=150&amp;h=35 150w, https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-211531.png?w=311&amp;h=73 311w" sizes="(max-width: 338px) 100vw, 338px" data-attachment-id="8800" data-permalink="https://forocontralaguerra.org/captura-de-pantalla-de-2016-02-06-211531/" data-orig-file="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-211531.png" data-orig-size="338,79" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de pantalla de 2016-02-06 21:15:31" data-image-description="" data-medium-file="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-211531.png?w=311" data-large-file="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-211531.png?w=338" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://forocontralaguerra.org/tag/especial/" class="" rel="" target=""><img width="368" height="88" src="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-07-004653.png?w=368" class="image wp-image-8815 alignnone attachment-368x91 size-368x91" alt="" style="max-width: 100%; height: auto;" title="Acceso a etiqueta Entradas especiales" srcset="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-07-004653.png?w=368 368w, https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-07-004653.png?w=150 150w, https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-07-004653.png?w=311 311w, https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-07-004653.png 393w" sizes="(max-width: 368px) 100vw, 368px" data-attachment-id="8815" data-permalink="https://forocontralaguerra.org/captura-de-pantalla-de-2016-02-07-004653/" data-orig-file="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-07-004653.png" data-orig-size="393,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de pantalla de 2016-02-07 00:46:53" data-image-description="" data-medium-file="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-07-004653.png?w=311" data-large-file="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-07-004653.png?w=393" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://forocontralaguerra.org/tag/red-voltaire/" class="" rel="" target=""><img width="357" height="95" src="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-203543.png" class="image wp-image-8799 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Acceso a etiqueta Red Voltaire" srcset="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-203543.png 357w, https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-203543.png?w=150&amp;h=40 150w, https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-203543.png?w=311&amp;h=83 311w" sizes="(max-width: 357px) 100vw, 357px" data-attachment-id="8799" data-permalink="https://forocontralaguerra.org/captura-de-pantalla-de-2016-02-06-203543/" data-orig-file="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-203543.png" data-orig-size="357,95" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de pantalla de 2016-02-06 20:35:43" data-image-description="" data-medium-file="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-203543.png?w=311" data-large-file="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-203543.png?w=357" /></a></aside><aside id="linkcat-493879228" class="widget widget_links"><h1 class="widget-title">Dossier Walter Martínez</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://videos.telesurtv.net/programas/dossier/" title="Enlace directo a TeleSur para inlcuir el Dossier en el portal" target="_blank"><img src="https://forocontralaguerra.files.wordpress.com/2016/05/dossier.jpg"  alt="Dossier con Walter Martínez"  title="Enlace directo a TeleSur para inlcuir el Dossier en el portal" /> Dossier con Walter Martínez</a></li>

	</ul>
</aside>
</div><!-- #content-sidebar -->
<div id="secondary">
		
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-3" class="widget widget_text"><h1 class="widget-title">por la paz con justicia y digidad</h1>			<div class="textwidget"> "Foro de debate para informar sobre la realidad de los conflictos bélicos y señalar a la barbarie capitalista como responsable de ellos. En este esfuerzo, se ha constituido un Tribunal Permanente de los Pueblos Contra la Guerra Imperialista y la OTAN"

</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="95952550"/>
						<input type="hidden" name="source" value="https://forocontralaguerra.org/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="a57eb0a93e" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">archivo por categorías</h1><form action="https://forocontralaguerra.org" method="get"><label class="screen-reader-text" for="cat">archivo por categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="11810783">Actos&nbsp;&nbsp;(358)</option>
	<option class="level-0" value="1994508">Áreas temáticas&nbsp;&nbsp;(3.346)</option>
	<option class="level-1" value="2021199">&nbsp;&nbsp;&nbsp;Economía y guerra&nbsp;&nbsp;(436)</option>
	<option class="level-1" value="321697218">&nbsp;&nbsp;&nbsp;Guerra y medios de comunicación&nbsp;&nbsp;(593)</option>
	<option class="level-1" value="445414063">&nbsp;&nbsp;&nbsp;Injerencias e impunidad&nbsp;&nbsp;(1.568)</option>
	<option class="level-1" value="445414359">&nbsp;&nbsp;&nbsp;La guerra y las leyes&nbsp;&nbsp;(245)</option>
	<option class="level-1" value="56742">&nbsp;&nbsp;&nbsp;Otros temas&nbsp;&nbsp;(422)</option>
	<option class="level-2" value="478406836">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La deriva hacia el totalitarismo&nbsp;&nbsp;(279)</option>
	<option class="level-2" value="589101287">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La utilización del terrorismo&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="445415950">&nbsp;&nbsp;&nbsp;Víctimas y resistencias&nbsp;&nbsp;(930)</option>
	<option class="level-0" value="36765335">Escenarios de guerra&nbsp;&nbsp;(4.762)</option>
	<option class="level-1" value="17212">&nbsp;&nbsp;&nbsp;América Latina&nbsp;&nbsp;(1.600)</option>
	<option class="level-1" value="451385">&nbsp;&nbsp;&nbsp;Europa Oriental&nbsp;&nbsp;(375)</option>
	<option class="level-1" value="498750">&nbsp;&nbsp;&nbsp;Oriente Próximo&nbsp;&nbsp;(2.158)</option>
	<option class="level-1" value="189670655">&nbsp;&nbsp;&nbsp;Otros escenarios&nbsp;&nbsp;(588)</option>
	<option class="level-1" value="445402427">&nbsp;&nbsp;&nbsp;Sáhara Occidental&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="525037">Llamamientos&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="74796">Revista de prensa&nbsp;&nbsp;(2.315)</option>
	<option class="level-0" value="1771">Sin categoría&nbsp;&nbsp;(210)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Últimas entradas</h1>		<ul>
											<li>
					<a href="https://forocontralaguerra.org/2018/01/08/mision-verdad-una-pelea-contra-la-normalizacion-de-la-mentira/">Misión Verdad, una pelea contra la normalización de la mentira</a>
											<span class="post-date">8 enero, 2018</span>
									</li>
											<li>
					<a href="https://forocontralaguerra.org/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/">Yemen. Un año nuevo con más bombardeos saudíes</a>
											<span class="post-date">7 enero, 2018</span>
									</li>
											<li>
					<a href="https://forocontralaguerra.org/2018/01/07/la-fallida-primavera-irani/">La fallida “Primavera Iraní”</a>
											<span class="post-date">7 enero, 2018</span>
									</li>
											<li>
					<a href="https://forocontralaguerra.org/2018/01/07/perspectivas-acerca-de-la-revolucion-cubana-en-2018/">Perspectivas acerca de la Revolución Cubana en 2018</a>
											<span class="post-date">7 enero, 2018</span>
									</li>
											<li>
					<a href="https://forocontralaguerra.org/2018/01/07/la-suspension-de-la-ayuda-de-eeuu-a-paquistan-beneficia-a-rusia-y-china-en-ingles/">La suspensión de  la ayuda de EEUU a Paquistán beneficia a Rusia y China (en inglés)</a>
											<span class="post-date">7 enero, 2018</span>
									</li>
											<li>
					<a href="https://forocontralaguerra.org/2018/01/07/la-nueva-guerra-fria-de-estados-unidos-contra-el-mundo/">La “nueva guerra fría” de Estados Unidos contra el mundo</a>
											<span class="post-date">7 enero, 2018</span>
									</li>
											<li>
					<a href="https://forocontralaguerra.org/2018/01/06/atisbos-de-distension-en-la-peninsula-de-corea/">¿Atisbos de distensión en la península de Corea?</a>
											<span class="post-date">6 enero, 2018</span>
									</li>
											<li>
					<a href="https://forocontralaguerra.org/2018/01/06/estados-unidos-2018-y-2020-otra-guerra-electorera/">Estados Unidos 2018 y 2020 ¿Otra guerra electorera?</a>
											<span class="post-date">6 enero, 2018</span>
									</li>
											<li>
					<a href="https://forocontralaguerra.org/2018/01/06/cuarenta-anos-luchando-contra-la-base-militar-de-la-otan-en-canarias/">Cuarenta años luchando contra la base militar de la OTAN en Canarias</a>
											<span class="post-date">6 enero, 2018</span>
									</li>
											<li>
					<a href="https://forocontralaguerra.org/2018/01/05/los-tenebrosos-origenes-historicos-del-fascismo-ucraniano/">LOS TENEBROSOS ORÍGENES HISTÓRICOS DEL FASCISMO UCRANIANO</a>
											<span class="post-date">5 enero, 2018</span>
									</li>
											<li>
					<a href="https://forocontralaguerra.org/2018/01/05/el-cinico-informe-de-estados-unidos-sobre-el-gasto-militar-en-el-mundo/">EL CÍNICO INFORME DE ESTADOS UNIDOS SOBRE EL GASTO MILITAR EN EL MUNDO</a>
											<span class="post-date">5 enero, 2018</span>
									</li>
											<li>
					<a href="https://forocontralaguerra.org/2018/01/05/ha-muerto-ferdinando-imposimato-el-juez-que-denuncio-la-participacion-de-la-otan-en-las-masacres-que-asolaron-italia/">Ha muerto Ferdinando Imposimato, el juez que denunció la participación de la OTAN en las masacres que asolaron Italia</a>
											<span class="post-date">5 enero, 2018</span>
									</li>
											<li>
					<a href="https://forocontralaguerra.org/2018/01/05/el-video-de-la-verguenza-para-el-ente-sionista/">El vídeo de la vergüenza para el ente sionista</a>
											<span class="post-date">5 enero, 2018</span>
									</li>
											<li>
					<a href="https://forocontralaguerra.org/2018/01/05/convocatoria-de-protestas-contra-la-conferencia-de-seguridad-de-la-otan-2/">Convocatoria de protestas contra la Conferencia de &#8220;Seguridad&#8221; de la OTAN</a>
											<span class="post-date">5 enero, 2018</span>
									</li>
											<li>
					<a href="https://forocontralaguerra.org/2018/01/05/la-otan-moviliza-capacidades-ciberneticas-en-ingles/">La OTAN moviliza capacidades cibernéticas (en inglés)</a>
											<span class="post-date">5 enero, 2018</span>
									</li>
					</ul>
		</aside><aside id="calendar-2" class="widget widget_calendar"><h1 class="widget-title">Entradas por fecha</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://forocontralaguerra.org/2017/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://forocontralaguerra.org/2018/01/01/" aria-label="Entradas publicadas el 1 January, 2018">1</a></td><td><a href="https://forocontralaguerra.org/2018/01/02/" aria-label="Entradas publicadas el 2 January, 2018">2</a></td><td><a href="https://forocontralaguerra.org/2018/01/03/" aria-label="Entradas publicadas el 3 January, 2018">3</a></td><td><a href="https://forocontralaguerra.org/2018/01/04/" aria-label="Entradas publicadas el 4 January, 2018">4</a></td><td><a href="https://forocontralaguerra.org/2018/01/05/" aria-label="Entradas publicadas el 5 January, 2018">5</a></td><td><a href="https://forocontralaguerra.org/2018/01/06/" aria-label="Entradas publicadas el 6 January, 2018">6</a></td><td><a href="https://forocontralaguerra.org/2018/01/07/" aria-label="Entradas publicadas el 7 January, 2018">7</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://forocontralaguerra.org/2018/01/08/" aria-label="Entradas publicadas el 8 January, 2018">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="linkcat-368273260" class="widget widget_links"><h1 class="widget-title">Amigos</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://addameer.org/es" title="Asociación Palestina para apoyo de los prisioneros y los derechos humanos" target="_blank">Addameer</a></li>
<li><a href="http://www.descifrandolaguerra.es/" target="_blank">Descifrando la guerra</a></li>
<li><a href="https://adolfoferrera.wordpress.com/" target="_blank">El Mirador Global</a></li>
<li><a href="http://elterritoriodellince.blogspot.com.es/" target="_blank">El territorio del lince</a></li>
<li><a href="http://eu.eot.su/language/es/" target="_blank">Esencia del Tiempo</a></li>
<li><a href="http://euskalherria-donbas.org/" target="_blank">Euskalherria-donbas.org</a></li>
<li><a href="https://herrigorri.com/" title="Talde Komunista de Euskalherria" target="_blank">Herri Gorri</a></li>
<li><a href="http://marat-asaltarloscielos.blogspot.com.es" target="_blank">Marat</a></li>
<li><a href="http://miguel-esposiblelapaz.blogspot.com.es/" target="_blank">Mikel Itulain,” ¿es posible la Paz?”</a></li>
<li><a href="http://www.no-to-nato.org/category/es/" title="Red Internacional para deslegitimar la OTAN" target="_blank">No a la guerra &#8211; No a la OTAN</a></li>
<li><a href="https://plataformanoalaguerra.wordpress.com/" target="_blank">Plataforma Unitària i Popular contra la Guerra i l&#039;OTAN</a></li>
<li><a href="http://www.rebelion.org/apartado.php?id=454" target="_blank">Rebelión en los cuarteles</a></li>
<li><a href="https://redh-cuba.org/" title="Sitio web de la redH, capítulo cubano" target="_blank">Red en Defensa de la Humanidad – Cuba</a></li>
<li><a href="http://redroja.net/" target="_blank">Red Roja</a></li>
<li><a href="http://sirioandaluz.blogspot.com.es/?m=1" target="_blank">Sirioandaluz</a></li>
<li><a href="https://stopcran.wordpress.com/" target="_blank">StopCran</a></li>
<li><a href="http://unidadylucha.es/" title="Órgano del PCPE" target="_blank">Unidad y Lucha</a></li>
<li><a href="https://unac.papillonweb.net/" title="Blog de la organización de EEUU UNAC" target="_blank">United National Antiwar Coalition</a></li>

	</ul>
</aside>
<aside id="linkcat-368297518" class="widget widget_links"><h1 class="widget-title">Medios referidos</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://es.abna24.com/" target="_blank">Agencia de Noticias Ahlul Bait (P)</a></li>
<li><a href="https://www.almasdarnews.com/article/category/espanol/" title="Noticiero independiente del mundo árabe, en español" target="_blank">Al Masdar News</a></li>
<li><a href="http://www.almanar.com.lb/spanish/main.php" target="_blank">AL-Manar</a></li>
<li><a href="http://espanol.almayadeen.net/" target="_blank">AlMayadeen</a></li>
<li><a href="https://www.counterpunch.org/" title="Servicio on line (e impreso) independiente, con sede en California" target="_blank">Counterpunch</a></li>
<li><a href="http://www.cubadebate.cu/" target="_blank">Cubadebate</a></li>
<li><a href="http://www.cubainformacion.tv/" target="_blank">Cubainformación</a></li>
<li><a href="http://www.elconfidencialsaharaui.com/" target="_blank">El Confidencial Saharaui</a></li>
<li><a href="http://www.hispantv.ir/#" target="_blank">HispanTv</a></li>
<li><a href="http://www.investigaction.net/es/" target="_blank">Investig&#039;Action, Michel Collon</a></li>
<li><a href="http://misionverdad.com/" target="_blank">Misión Verdad</a></li>
<li><a href="https://journal-neo.org/" title="Primarily interested in processes taking place at the broad expanse that stretches from Japan and the remote coasts of Africa. However, we do not limit ourselves geographically. " target="_blank">New Eastern Outlook</a></li>
<li><a href="http://www.prensa-latina.cu/index.php" target="_blank">Prensa Latina</a></li>
<li><a href="http://www.voltairenet.org/es" target="_blank">Red Voltaire</a></li>
<li><a href="http://www.resumenlatinoamericano.org/" target="_blank">Resumen Latinoamericano</a></li>
<li><a href="http://actualidad.rt.com/" target="_blank">RT actualidad</a></li>
<li><a href="http://www.sana.sy/es/" target="_blank">Sana</a></li>
<li><a href="https://es.sott.net/" title=" recopilación, la organización y el análisis de noticias que parecen reflejar mejor el movimiento de energías en el planeta. " target="_blank">Signs of the times</a></li>
<li><a href="http://mundo.sputniknews.com/" target="_blank">Sputnik</a></li>
<li><a href="http://www.telesurtv.net/index.html#" target="_blank">TELESUR</a></li>

	</ul>
</aside>
<aside id="linkcat-415475187" class="widget widget_links"><h1 class="widget-title">Medios Contra la OTAN</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://canarias-semanal.org/" target="_blank">Canarias Semanal</a></li>
<li><a href="https://espinetambcaragolins.wordpress.com/" target="_blank">Espineta amb Cargolins</a></li>
<li><a href="http://www.insurgente.org/" target="_blank">Insurgente</a></li>
<li><a href="http://kaosenlared.net/" target="_blank">Kaos en la Red</a></li>
<li><a href="http://www.lahaine.org/index.php" target="_blank">La Haine</a></li>

	</ul>
</aside>
<aside id="linkcat-121840" class="widget widget_links"><h1 class="widget-title">Sitios de interés</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/channel/UC-VgbLs3ULD0_rX0KI5fl1g" title="Enlace al canal de youtube de la sociación Musulmanes por la Paz" target="_blank">Canal Youtube de Musulmanes por la Paz</a></li>
<li><a href="https://www.youtube.com/channel/UCo8RysNigq1fIGWBvjQV4TA/videos?flow=list&#038;live_view=500&#038;view=0&#038;sort=dd" title="Canal de Youtube en el que se cuelgan los vídeos sobre el Tribunal" target="_blank">Canal Youtube del Tribunal</a></li>
<li><a href="http://www.ilps.info/es/" title="Liga Internacional de las Luchas Populares" target="_blank">International League of Pepoples&#039; Struggle</a></li>
<li><a href="http://palestinalibre.org/seccion.php?w=5" target="_blank">Palestinalibre.org</a></li>
<li><a href="http://www.pandoratv.it/" title="Emisora de TV on line de Pandora TV, que hace campañas contra la OTAN" target="_blank">Pandora TV</a></li>

	</ul>
</aside>
<aside id="archives-7" class="widget widget_archive"><h1 class="widget-title">Posts por meses</h1>		<label class="screen-reader-text" for="archives-dropdown-7">Posts por meses</label>
		<select id="archives-dropdown-7" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://forocontralaguerra.org/2018/01/'> enero 2018 </option>
	<option value='https://forocontralaguerra.org/2017/12/'> diciembre 2017 </option>
	<option value='https://forocontralaguerra.org/2017/11/'> noviembre 2017 </option>
	<option value='https://forocontralaguerra.org/2017/10/'> octubre 2017 </option>
	<option value='https://forocontralaguerra.org/2017/09/'> septiembre 2017 </option>
	<option value='https://forocontralaguerra.org/2017/08/'> agosto 2017 </option>
	<option value='https://forocontralaguerra.org/2017/07/'> julio 2017 </option>
	<option value='https://forocontralaguerra.org/2017/06/'> junio 2017 </option>
	<option value='https://forocontralaguerra.org/2017/05/'> mayo 2017 </option>
	<option value='https://forocontralaguerra.org/2017/04/'> abril 2017 </option>
	<option value='https://forocontralaguerra.org/2017/03/'> marzo 2017 </option>
	<option value='https://forocontralaguerra.org/2017/02/'> febrero 2017 </option>
	<option value='https://forocontralaguerra.org/2017/01/'> enero 2017 </option>
	<option value='https://forocontralaguerra.org/2016/12/'> diciembre 2016 </option>
	<option value='https://forocontralaguerra.org/2016/11/'> noviembre 2016 </option>
	<option value='https://forocontralaguerra.org/2016/10/'> octubre 2016 </option>
	<option value='https://forocontralaguerra.org/2016/09/'> septiembre 2016 </option>
	<option value='https://forocontralaguerra.org/2016/08/'> agosto 2016 </option>
	<option value='https://forocontralaguerra.org/2016/07/'> julio 2016 </option>
	<option value='https://forocontralaguerra.org/2016/06/'> junio 2016 </option>
	<option value='https://forocontralaguerra.org/2016/05/'> mayo 2016 </option>
	<option value='https://forocontralaguerra.org/2016/04/'> abril 2016 </option>
	<option value='https://forocontralaguerra.org/2016/03/'> marzo 2016 </option>
	<option value='https://forocontralaguerra.org/2016/02/'> febrero 2016 </option>
	<option value='https://forocontralaguerra.org/2016/01/'> enero 2016 </option>
	<option value='https://forocontralaguerra.org/2015/12/'> diciembre 2015 </option>
	<option value='https://forocontralaguerra.org/2015/11/'> noviembre 2015 </option>
	<option value='https://forocontralaguerra.org/2015/10/'> octubre 2015 </option>
	<option value='https://forocontralaguerra.org/2015/09/'> septiembre 2015 </option>
	<option value='https://forocontralaguerra.org/2015/08/'> agosto 2015 </option>
	<option value='https://forocontralaguerra.org/2015/07/'> julio 2015 </option>
	<option value='https://forocontralaguerra.org/2015/06/'> junio 2015 </option>
	<option value='https://forocontralaguerra.org/2015/05/'> mayo 2015 </option>
	<option value='https://forocontralaguerra.org/2015/04/'> abril 2015 </option>
	<option value='https://forocontralaguerra.org/2015/03/'> marzo 2015 </option>
	<option value='https://forocontralaguerra.org/2015/02/'> febrero 2015 </option>
	<option value='https://forocontralaguerra.org/2015/01/'> enero 2015 </option>

		</select>
		</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://forocontralaguerra.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://forocontralaguerra.org/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://forocontralaguerra.org/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Estadísticas del blog</h1>		<ul>
			<li>130,294 visitas</li>
		</ul>
		</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/forocontralaguerra.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/forocontralaguerra.wordpress.com\/wp-login.php?action=logout&_wpnonce=4515423972","homeURL":"https:\/\/forocontralaguerra.org\/","postID":"21607","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/forocontralaguerra.org\/2018\/01\/07\/yemen-un-ano-nuevo-con-mas-bombardeos-saudies\/":21607};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/01/07/yemen-un-ano-nuevo-con-mas-bombardeos-saudies/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"95952550","siteName":"Foro Contra la Guerra Imperialista y la OTAN","siteURL":"https:\/\/forocontralaguerra.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/f5bb0103beb7994a3c15ec14a10aa737?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/forocontralaguerra.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fforocontralaguerra.org%2F2018%2F01%2F07%2Fyemen-un-ano-nuevo-con-mas-bombardeos-saudies%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/forocontralaguerra.org\/wp-admin\/admin-ajax.php","nonce":"79991643b2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a57eb0a93e\" \/>","referer":"https:\/\/forocontralaguerra.org\/2018\/01\/07\/yemen-un-ano-nuevo-con-mas-bombardeos-saudies\/","canFollow":"1","feedID":"40804051","statusMessage":"","customizeLink":"https:\/\/forocontralaguerra.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fforocontralaguerra.wordpress.com%2F2018%2F01%2F07%2Fyemen-un-ano-nuevo-con-mas-bombardeos-saudies%2F","postID":"21607","shortlink":"https:\/\/wp.me\/p6uBDM-5Cv","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/forocontralaguerra.org\/21607","statsLink":"https:\/\/wordpress.com\/stats\/post\/21607\/forocontralaguerra.org","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Fourteen","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 893 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/forocontralaguerra.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fforocontralaguerra.org%2F2018%2F01%2F07%2Fyemen-un-ano-nuevo-con-mas-bombardeos-saudies%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkN1OwzAMhV+INEOjIC4Qj4LSxG3d5W+Os9K3J2V0YtIWaVe2nPOd+FjOUejgGTzLKUkDJ9QQv5spPcl/Ty6LaPOAPkmLB0jymCHDqLyxQBWxDs6VkThD00p3Ms0Y4RHoarCB6LXN5lpAEO3SOPS3ROjUAMkGZcDc0ziVgqe7FlOJTctfaW6ItzQ8gitIzJ3kuQyWPmRiAL+69NlrxuBT5QYTcFT6IL/K98UCmYEEowOLvnY7Zco2olO0RilM6UQ4ARGuES6zBx2Yyi61ddVvoBW6dDX1AZMDFvtmdw7YB3IVfQyJRW8VkkyjIvTDVgv06T6e2937/u2lfW2nH/GUDfw='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'95952550','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'95952550','v':'wpcom','tz':'2','user_id':'0','post':'21607','subd':'forocontralaguerra'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LU3FNMDdRUnZvbyZ2U0g9LzBiQTBSa3ZLL3N5ZWJHZTkzVCZQV0loJm96fl9jRm9KWGdILTBmL1R2YyxPbyVob18rZTY/XXpSRkIsa2F1MWVod0hbcEZPcERwV2ZBN0JFUlo0cVZsWWx0LCtuUEg0UmJJUldvczNCLHVmandJaFUlMlZDV11iTE9MU2MrLEc2Uy44VFUrP1RidDN6RDY2LFBPNS01d2M3OFYrMks3NixRdmpyLDRlWUpmSDBdb0ZbMT84Xz9rUVVGanhoWXRPSUJYP1FjOS5bXVR6LzRXbFNDNlc4bVpRJWdoSXFRcVAsX09ud0clWkcxWzNWc1VLR2ZPVkZyaixufltObExkbHFjVDAzZGpqRmh3PQ=='}]);
_stq.push([ 'clickTrackerInit', '95952550', '21607' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>