<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Fortalecer la resistencia. Fortalecer la resistencia. Fortalecer la resistencia (Ramón Pedregal Casanova) | Foro Contra la Guerra Imperialista y la OTAN</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://forocontralaguerra.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r:latin,latin-ext","Lato:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Lato",sans-serif;font-size:12.6px;font-weight:400;font-style:normal}.wf-active body{font-family:"Lato",sans-serif}.wf-active body, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lato",sans-serif}.wf-active #page .entry-content div.sharedaddy h3, .wf-active #page .entry-summary div.sharedaddy h3, .wf-active #page .entry-content h3.sd-title, .wf-active #page .entry-summary h3.sd-title, .wf-active #primary div.sharedaddy .jp-relatedposts-headline em, .wf-active .pd-rating{font-family:"Lato",sans-serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-size:18.2px;font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-size:16.8px;font-style:normal;font-weight:400}.wf-active h3{font-size:15.4px;font-style:normal;font-weight:400}.wf-active h4{font-size:14px;font-style:normal;font-weight:400}.wf-active h5{font-size:12.6px;font-style:normal;font-weight:400}.wf-active h6{font-size:11.2px;font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-size:23.1px;font-weight:400;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=forocontralaguerra.org&amp;id=95952550&amp;t=1485883721&amp;back=https%3A%2F%2Fforocontralaguerra.org%2F2017%2F01%2F31%2Ffortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//forocontralaguerra.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Foro Contra la Guerra Imperialista y la OTAN &raquo; Feed" href="https://forocontralaguerra.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foro Contra la Guerra Imperialista y la OTAN &raquo; RSS de los comentarios" href="https://forocontralaguerra.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foro Contra la Guerra Imperialista y la OTAN &raquo; Fortalecer la resistencia. Fortalecer la resistencia. Fortalecer la resistencia (Ramón Pedregal Casanova) RSS de los comentarios" href="https://forocontralaguerra.org/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOgjAMhF/I2RiB8Mf4LDArDNZtoV0Ib+9w0UQl+Ge5Xr5brzAHpb0TdAIUVbCxM45hDtqTYjIWl6/pqJkPsB2zZkSGASU0elTPaQ/XfsLkU2hkJQhvpkGLlLC9GIXqlVpln3btrsn12zZMyKzSSyaSkj4t+lOP1ir5Dkjgp5OjBpwXk9L8Fnt/duhwyvim/MnmmhBiCzInY7n7OAmiA5bF4spf6XIq6qKqyvpcDg9Scq+9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jUEKAjEMRS9kDAMVdSGeZaZkaiVtSpNS5vZT3agbd/99eDzsBbxko2xoD0qkWNqC1sexrdKqEWX0qqi2MUEvXtJx8AG/zNSgcAsxKwYSYPGzRck/ACvPsf5TKy0sYczwDn7wJd3TbXKnq3OX8+SeOyxURCM=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj90KwjAMhV/IrPg39UJ8lm6LJXVpa9M69OmtOi/EoRA4Ifk4J1FDAHJtnzsUZUudM8brKJWVmfoFAJOJOmHF5N5w611Clx4s+4Z6hCwYtSmzYnT0E1zwkhhFCjSx/TyJ3IVw+ItZTEG3J4godPty5Qyhz4acqIE6g+n52quFJnOAMeTA+/mqrteL5W6ztXclfHBA'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forocontralaguerra.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tras el Muro de los dos partidos (Manlio Dinucci)' href='https://forocontralaguerra.org/2017/01/31/tras-el-muro-de-los-dos-partidos/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://forocontralaguerra.org/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/" />
<link rel='shortlink' href='http://wp.me/p6uBDM-4jl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fforocontralaguerra.org%2F2017%2F01%2F31%2Ffortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fforocontralaguerra.org%2F2017%2F01%2F31%2Ffortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fortalecer la resistencia. Fortalecer la resistencia. Fortalecer la resistencia (Ramón Pedregal Casanova)" />
<meta property="og:url" content="https://forocontralaguerra.org/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/" />
<meta property="og:description" content="Ramón Pedregal Casanova* “Las cosas inmensas, aquellas que pueden matarnos, nos hacen valientes.” Del libro “De A para X. Una historia en cartas”. Autor: John Berger. El bloque financiero sionista …" />
<meta property="article:published_time" content="2017-01-31T16:53:06+00:00" />
<meta property="article:modified_time" content="2017-01-31T16:53:53+00:00" />
<meta property="og:site_name" content="Foro Contra la Guerra Imperialista y la OTAN" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/f5bb0103beb7994a3c15ec14a10aa737?s=200&amp;ts=1485883721" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@forotribunal" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/f5bb0103beb7994a3c15ec14a10aa737?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@forotribunal" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f5bb0103beb7994a3c15ec14a10aa737?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f5bb0103beb7994a3c15ec14a10aa737?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/f5bb0103beb7994a3c15ec14a10aa737?s=114" />
<link rel='openid.server' href='https://forocontralaguerra.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://forocontralaguerra.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://forocontralaguerra.org/osd.xml" title="Foro Contra la Guerra Imperialista y la OTAN" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f5f5" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Foro Contra la Guerra Imperialista y la OTAN" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://forocontralaguerra.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/f5bb0103beb7994a3c15ec14a10aa737?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Fortalecer la resistencia. Fortalecer la resistencia. Fortalecer la resistencia (Ramón Pedregal Casanova) | Foro Contra la Guerra Imperialista y la OTAN en WordPress.com" />
<meta name="description" content="Ramón Pedregal Casanova* “Las cosas inmensas, aquellas que pueden matarnos, nos hacen valientes.” Del libro “De A para X. Una historia en cartas”. Autor: John Berger. El bloque financiero sionista se vuelve terrenal y allí, en Palestina, desde finales del siglo XIX viene pretendiendo instalar sus cuarteles militares. Su importación de colonos militarizados, sus ramas&hellip;" />
<link rel="amphtml" href="https://forocontralaguerra.org/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=6uBDM&#038;cscache=6&#038;csrev=4" />
		</head>

<body class="single single-post postid-16575 single-format-standard mp6 customizer-styles-applied group-blog masthead-fixed footer-widgets singular highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://forocontralaguerra.org/" rel="home">Foro Contra la Guerra Imperialista y la OTAN</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú Principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div class="menu-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-8352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8352"><a href="https://forocontralaguerra.org/activismo/">Activismo</a>
<ul class="sub-menu">
	<li id="menu-item-8353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8353"><a href="https://forocontralaguerra.org/activismo/sesiones-del-foro/">Sesiones del Foro</a>
	<ul class="sub-menu">
		<li id="menu-item-15456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15456"><a href="https://forocontralaguerra.org/activismo/sesiones-del-foro/foro-contra-la-guerra-imperialista-y-la-otan-tercera-temporada/">Foro contra la guerra imperialista y la OTAN. Tercera Temporada</a>
		<ul class="sub-menu">
			<li id="menu-item-16309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16309"><a href="https://forocontralaguerra.org/2017/01/17/primer-conversatorio-clarificacion-preliminar-de-conceptos/">Primer Conversatorio: Clarificación preliminar de conceptos</a></li>
		</ul>
</li>
		<li id="menu-item-9006" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-9006"><a href="https://forocontralaguerra.org/2016/02/15/foro-contra-la-guerra-imperialista-y-la-otan-segunda-temporada/">Foro Contra la Guerra Imperialista y la OTAN. Segunda temporada</a>
		<ul class="sub-menu">
			<li id="menu-item-9179" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-9179"><a href="https://forocontralaguerra.org/2016/02/23/novena-sesion-del-foro-estamos-en-guerra-imperios-y-guerra-imperialista-jueves-3-de-marzo-centro-sociocultural-lavapies-de-madrid/">Novena sesión del Foro “Estamos en guerra”: IMPERIOS Y GUERRA IMPERIALISTA. Jueves 3 de marzo (Centro Sociocultural Lavapiés de Madrid)</a>
			<ul class="sub-menu">
				<li id="menu-item-9509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9509"><a href="https://www.youtube.com/watch?v=cKap2ejen40">Vídeo: intervención de Eduardo Hernández</a></li>
				<li id="menu-item-9604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9604"><a href="https://www.youtube.com/watch?v=mtjbGU2BeiM">Vídeo: intervención de Ángeles Maestro</a></li>
				<li id="menu-item-9603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9603"><a href="https://www.youtube.com/watch?v=bbHkRjcwXes">Video: intervención de Mbuyi Kabunda</a></li>
			</ul>
</li>
			<li id="menu-item-9793" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-9793"><a href="https://forocontralaguerra.org/2016/03/18/decima-sesion-del-foro-estamos-en-guerra-estrategias-de-la-guerra-imperialista-modelos-de-expansion-imperial-y-estrategia-militar/">Décima sesión del Foro &#8220;Estamos en guerra&#8221;: ESTRATEGIAS DE LA GUERRA IMPERIALISTA. MODELOS DE EXPANSIÓN IMPERIAL Y ESTRATEGIA MILITAR</a>
			<ul class="sub-menu">
				<li id="menu-item-10081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10081"><a href="https://www.youtube.com/watch?v=ieXNOSFEaVE">Vídeo: intervención de Alejandro Cuarán</a></li>
				<li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="https://www.youtube.com/watch?v=S3zwvw4vTRw">Vídeo: intervención de Francisco Perán</a></li>
				<li id="menu-item-11805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11805"><a href="https://forocontralaguerra.org/presentacion-de-francisco-peran-la-estrategia-imperialista-en-el-este-de-europa/">Presentación de Francisco Perán: La estrategia imperialista en el Este de Europa</a></li>
				<li id="menu-item-10083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10083"><a href="https://www.youtube.com/watch?v=Q7dxVpobJSA">Vídeo: intervención de Pablo Sapag</a></li>
			</ul>
</li>
			<li id="menu-item-10420" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-10420"><a href="https://forocontralaguerra.org/2016/04/22/undecima-sesion-del-foro-estamos-en-guerra-objetivos-de-la-guerra-imperialista/">Undécima sesión del Foro “Estamos en guerra”: OBJETIVOS DE LA GUERRA IMPERIALISTA</a>
			<ul class="sub-menu">
				<li id="menu-item-11757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11757"><a href="https://www.youtube.com/watch?v=rNGZ_pVDILc">Vídeo. Intervención de Sara Rosenberg</a></li>
				<li id="menu-item-11758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11758"><a href="https://www.youtube.com/watch?v=taBBmFQo_gs">Vídeo: intervención de Miguel León</a></li>
			</ul>
</li>
			<li id="menu-item-11225" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-11225"><a href="https://forocontralaguerra.org/2016/05/24/duodecima-sesion-del-foro-estamos-en-guerra-victimas-de-la-guerra-imperialista-y-resistencias/">Duodécima sesión del Foro “Estamos en guerra”: Víctimas de la guerra imperialista y resistencias</a>
			<ul class="sub-menu">
				<li id="menu-item-11759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11759"><a href="https://www.youtube.com/watch?v=jxrsHbaH4yo">Vídeo. intervención de Joaquín García</a></li>
				<li id="menu-item-11700" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11700"><a href="https://forocontralaguerra.org/2016/06/07/lucha-de-clases-en-venezuela-una-guerra-economica-con-victimas-y-resistencias/">Lucha de clases en Venezuela. Una guerra económica con víctimas y resistencias</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-15451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15451"><a href="https://forocontralaguerra.org/activismo/sesiones-del-foro/foro-contra-la-guerra-imperialista-y-la-otan-primera-temporada/">Foro Contra la Guerra Imperialista y la OTAN. Primera temporada</a>
		<ul class="sub-menu">
			<li id="menu-item-5025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5025"><a href="https://forocontralaguerra.org/activismo/sesiones-del-foro/sesion-no-8-del-foro-estamos-en-guerra-presente-y-futuro-de-la-otan/">Octava sesión del Foro “Estamos en Guerra”: Las Maniobras de la OTAN</a></li>
			<li id="menu-item-4784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4784"><a href="https://forocontralaguerra.wordpress.com/2015/09/27/convocatoria-ultimas-sesiones-del-foro-estamos-en-guerra-contra-la-guerra-imperialista-y-la-otan/">Séptima sesión del Foro: &#8220;Historia de la OTAN y de las relaciones militares con loos EEUU)&#8221;</a></li>
			<li id="menu-item-1271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1271"><a href="https://forocontralaguerra.wordpress.com/2015/06/19/sexta-sesion-del-foro-estamos-en-guerra-escenarios-de-guerra-y-resistencia-martes-23-de-junio-club-de-amigos-de-la-unesco-de-madrid-2/">Sexta sesión del foro &#8220;Escenarios de guerra y resistencia&#8221;</a></li>
			<li id="menu-item-1272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272"><a href="https://forocontralaguerra.wordpress.com/2015/05/03/quinta-sesion-del-foro-estamos-en-guerra-guerra-y-medios-de-comunicacion-martes-12-de-mayo-escuela-de-relaciones-laborales-madrid/">Quinta sesión del foro &#8220;Guerra y medios de comunicación&#8221;</a></li>
			<li id="menu-item-1273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273"><a href="https://forocontralaguerra.wordpress.com/2015/04/20/la-economia-de-las-intervenciones-militares-21-de-abril-1830h/">Cuarta sesión del foro &#8220;la economía de las intervenciones militares&#8221;</a></li>
			<li id="menu-item-1274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274"><a href="https://forocontralaguerra.wordpress.com/2015/03/23/24-de-marzo-la-guerra-y-las-leyes-2/">Tercera sesión del foro &#8220;La guerra y las leyes&#8221;</a></li>
			<li id="menu-item-1275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1275"><a href="https://forocontralaguerra.wordpress.com/2015/02/20/martes-24-de-febrero-madrid-teatro-del-barrio-las-dimensiones-de-la-guerra/">Segunda sesión del foro &#8220;Las dimensiones de la guerra global&#8221;</a></li>
			<li id="menu-item-1276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1276"><a href="https://forocontralaguerra.wordpress.com/2015/01/09/presentacion-del-foro-estamos-en-guerra-20-de-enero-de-2015/">Primera sesión presentación del foro</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-8355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8355"><a href="https://forocontralaguerra.org/category/actos-2/">Actos</a></li>
	<li id="menu-item-6614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6614"><a href="https://forocontralaguerra.org/category/llamamientos/">Llamamientos</a></li>
</ul>
</li>
<li id="menu-item-8504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8504"><a href="https://forocontralaguerra.org/documentacion-2/">Documentación</a>
<ul class="sub-menu">
	<li id="menu-item-16314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16314"><a href="https://forocontralaguerra.org/documentacion-2/materiales-didacticos-del-foro/">Materiales didácticos del Foro</a></li>
	<li id="menu-item-1535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1535"><a href="https://forocontralaguerra.org/documentacion-2/cuadernos-del-foro/">Cuadernos del Foro</a></li>
	<li id="menu-item-8373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8373"><a href="https://forocontralaguerra.org/documentacion-2/documentacion-de-referencia/">Documentación de referencia</a>
	<ul class="sub-menu">
		<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://forocontralaguerra.org/documentacion-2/documentacion-de-referencia/economia-y-guerra/">Economía y guerra</a></li>
		<li id="menu-item-8375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8375"><a href="https://forocontralaguerra.org/documentacion-2/documentacion-de-referencia/guerra-y-medios-de-comunicacion/">Guerra y medios de comunicación</a></li>
		<li id="menu-item-8376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="https://forocontralaguerra.org/documentacion-2/documentacion-de-referencia/injerencias-e-impunidad/">Injerencias e impunidad</a></li>
		<li id="menu-item-8378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8378"><a href="https://forocontralaguerra.org/documentacion-2/documentacion-de-referencia/la-guerra-y-las-leyes/">La guerra y las leyes</a></li>
		<li id="menu-item-8377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8377"><a href="https://forocontralaguerra.org/documentacion-2/documentacion-de-referencia/victimas-y-resistencias/">Víctimas y resistencias</a></li>
		<li id="menu-item-8387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8387"><a href="https://forocontralaguerra.org/documentacion-2/documentacion-de-referencia/otra-documentacion-de-referencia/">Otra documentación de referencia</a></li>
	</ul>
</li>
	<li id="menu-item-8388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8388"><a href="https://forocontralaguerra.org/documentacion-2/analisis/">Análisis</a>
	<ul class="sub-menu">
		<li id="menu-item-8389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8389"><a href="https://forocontralaguerra.org/documentacion-2/analisis/areas-tematicas/">Áreas temáticas</a>
		<ul class="sub-menu">
			<li id="menu-item-8391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8391"><a href="https://forocontralaguerra.org/category/areas-tematicas/economia-y-guerra/">Economía y guerra</a></li>
			<li id="menu-item-8392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8392"><a href="https://forocontralaguerra.org/category/areas-tematicas/guerra-y-medios-de-comunicacion/">Guerra y medios de comunicación</a></li>
			<li id="menu-item-8393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8393"><a href="https://forocontralaguerra.org/category/areas-tematicas/injerencias-e-impunidad/">Injerencias e impunidad</a></li>
			<li id="menu-item-8394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8394"><a href="https://forocontralaguerra.org/category/areas-tematicas/la-guerra-y-las-leyes/">La guerra y las leyes</a></li>
			<li id="menu-item-8396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8396"><a href="https://forocontralaguerra.org/category/areas-tematicas/victimas-y-resistencias/">Víctimas y resistencias</a></li>
			<li id="menu-item-8395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8395"><a href="https://forocontralaguerra.org/category/areas-tematicas/otros-temas/">Otros temas</a></li>
		</ul>
</li>
		<li id="menu-item-8390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8390"><a href="https://forocontralaguerra.org/documentacion-2/analisis/escenarios-de-guerra/">Escenarios de guerra</a>
		<ul class="sub-menu">
			<li id="menu-item-8397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8397"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/america-latina/">América Latina</a></li>
			<li id="menu-item-8398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8398"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/europa-oriental/">Europa Oriental</a></li>
			<li id="menu-item-8399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8399"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/oriente-proximo/">Oriente Próximo</a></li>
			<li id="menu-item-8401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8401"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/sahara-occidental-escenarios-de-guerra/">Sáhara Occidental</a></li>
			<li id="menu-item-8400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8400"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/otros-escenarios/">Otros escenarios</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-8354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8354"><a href="https://forocontralaguerra.org/category/revista-de-prensa/">Revista de prensa</a></li>
	<li id="menu-item-8471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8471"><a href="https://forocontralaguerra.org/documentacion-2/articulos-originales/">Artículos originales</a>
	<ul class="sub-menu">
		<li id="menu-item-8682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8682"><a href="https://forocontralaguerra.org/documentacion-2/articulos-originales/ajenos/">Amigos</a></li>
		<li id="menu-item-8683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8683"><a href="https://forocontralaguerra.org/documentacion-2/articulos-originales/del-foro/">Del Foro</a></li>
	</ul>
</li>
	<li id="menu-item-9564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9564"><a href="https://forocontralaguerra.org/documentacion-2/resumen-semanal/">Resumen Semanal</a></li>
</ul>
</li>
<li id="menu-item-3265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3265"><a href="https://forocontralaguerra.org/portal-del-tppcgio/">Tribunal Permanente de los Pueblos Contra la Guerra Imperialista y la OTAN     (TPPCGIO)</a>
<ul class="sub-menu">
	<li id="menu-item-7981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7981"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/">Segundas Sesiones</a>
	<ul class="sub-menu">
		<li id="menu-item-11112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11112"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/">Convocatoria a las Segundas Sesiones del Tribunal Permanente de los Pueblos Contra la Guerra Imperialista y la OTAN</a>
		<ul class="sub-menu">
			<li id="menu-item-11756" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11756"><a href="https://forocontralaguerra.org/2016/06/09/video-segundas-sesiones-del-tppcgio/">Vídeo. Segundas Sesiones del TPPCGIO</a></li>
			<li id="menu-item-11830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11830"><a href="https://forocontralaguerra.files.wordpress.com/2016/05/2c2basesiocc81n-tribunal1.jpg">Cartel Segundas Sesiones</a></li>
			<li id="menu-item-11831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11831"><a href="https://forocontralaguerra.files.wordpress.com/2016/06/folleto-divulgacic3b3n-segundas-sesiones11jun16.pdf">Folleto de divulgación</a></li>
			<li id="menu-item-11111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11111"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a/">العربي</a></li>
			<li id="menu-item-11176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11176"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/catala/">Catalá</a></li>
			<li id="menu-item-11732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11732"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/deustch/">Deustch</a></li>
			<li id="menu-item-11110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11110"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/english/">English</a></li>
			<li id="menu-item-11107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11107"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/euskera/">Euskera</a></li>
			<li id="menu-item-11108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11108"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/francais/">Français</a></li>
			<li id="menu-item-11113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11113"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/galego/">Galego</a></li>
			<li id="menu-item-11668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11668"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/convocatoria-a-las-segundas-sesiones-del-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">русский</a></li>
		</ul>
</li>
		<li id="menu-item-11518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11518"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/">Constitución del Tribunal</a>
		<ul class="sub-menu">
			<li id="menu-item-11522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11522"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/grupo-promotor/">Grupo Promotor</a></li>
			<li id="menu-item-11523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11523"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/comite-asesor/">Comité Asesor</a></li>
			<li id="menu-item-11521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11521"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/grupo-de-apoyo/">Grupo de Apoyo</a></li>
		</ul>
</li>
		<li id="menu-item-11520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11520"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/objetivos-generales/">Objetivos Generales</a></li>
		<li id="menu-item-11519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11519"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/mesas-de-trabajo/">Mesas de Trabajo</a>
		<ul class="sub-menu">
			<li id="menu-item-11558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11558"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/mesas-de-trabajo/1-victimas-de-la-guerra-imperialista/">1.- Víctimas de la guerra imperialista y resistencias</a>
			<ul class="sub-menu">
				<li id="menu-item-11919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11919"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/mesas-de-trabajo/1-victimas-de-la-guerra-imperialista/victimas-y-resistencias-en-las-guerras-imperialistas-resumen/">VICTIMAS Y RESISTENCIAS EN LAS GUERRAS IMPERIALISTAS. RESUMEN</a></li>
			</ul>
</li>
			<li id="menu-item-11883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11883"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/mesas-de-trabajo/2-palestinaoriente-proximo/">2.- Palestina/Oriente Próximo</a></li>
			<li id="menu-item-11589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11589"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/mesas-de-trabajo/4-ucrania-este-de-europa/">4.- Ucrania / Este de Europa</a>
			<ul class="sub-menu">
				<li id="menu-item-11925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11925"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/mesas-de-trabajo/4-ucrania-este-de-europa/tabla-actoresagresiones-ucrania/">Tabla Actores/agresiones Ucrania</a></li>
			</ul>
</li>
			<li id="menu-item-11547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11547"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/mesas-de-trabajo/5-venezuela-america-latina/">5.- Venezuela / América Latina</a></li>
		</ul>
</li>
		<li id="menu-item-11665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11665"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/contenidos/">Contenidos</a>
		<ul class="sub-menu">
			<li id="menu-item-10340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10340"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/contenidos/instrucciones-para-la-rendicion-de-la-documentacion/">Instrucciones para la rendición de la documentación</a></li>
			<li id="menu-item-11666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11666"><a href="https://forocontralaguerra.org/documentacion-2/cuadernos-del-foro/">Cuadernos del Foro</a></li>
			<li id="menu-item-11785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11785"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/contenidos/materiales-gt-la-guerra-y-las-leyes/">Materiales GT &#8220;La guerra y las leyes&#8221;</a></li>
			<li id="menu-item-12063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12063"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/contenidos/comunicaciones-por-video/">Comunicaciones por vídeo</a></li>
		</ul>
</li>
		<li id="menu-item-11657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11657"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/administracion/">Administración</a>
		<ul class="sub-menu">
			<li id="menu-item-10425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10425"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/administracion/formulario-de-inscripcion-a-las-segundas-sesiones/">Formulario de Inscripción a las Segundas Sesiones</a></li>
			<li id="menu-item-11658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11658"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/administracion/horario/">Horario</a></li>
			<li id="menu-item-11667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11667"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/administracion-del-tribunal/donativos/">Donativos</a></li>
		</ul>
</li>
		<li id="menu-item-12087" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-12087"><a href="https://forocontralaguerra.org/2016/06/19/segunda-resolucion-del-tribunal/">Segunda Resolución del Tribunal</a>
		<ul class="sub-menu">
			<li id="menu-item-12204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12204"><a href="https://www.youtube.com/watch?v=9BPU-pEFzAI">Vídeo: Lectura de la Segunda Resolución</a></li>
		</ul>
</li>
		<li id="menu-item-12366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12366"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/resoluciones-parciales/">Resoluciones Parciales</a>
		<ul class="sub-menu">
			<li id="menu-item-12367" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-12367"><a href="https://forocontralaguerra.org/2016/06/25/tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan-resolucion-parcial-mesa-de-victimas-y-resistencias/">Mesa de Víctimas y Resistencias</a>
			<ul class="sub-menu">
				<li id="menu-item-16574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16574"><a href="https://forocontralaguerra.files.wordpress.com/2016/11/panel-of-victims-and-resistance-in-imperialist-wars.pdf">English</a></li>
			</ul>
</li>
			<li id="menu-item-15129" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15129"><a href="https://forocontralaguerra.org/2016/10/23/tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan-resolucion-parcial-mesa-de-palestina-oriente-proximo/">Mesa de Palestina / Oriente Próximo</a></li>
			<li id="menu-item-12797" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-12797"><a href="https://forocontralaguerra.org/2016/07/10/tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan-resolucion-parcial-mesa-de-ucrania-este-de-europa/">Mesa de Ucrania / Este de Europa</a>
			<ul class="sub-menu">
				<li id="menu-item-16573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16573"><a href="https://forocontralaguerra.files.wordpress.com/2017/01/ucraine-english.pdf">English</a></li>
			</ul>
</li>
			<li id="menu-item-15075" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15075"><a href="https://forocontralaguerra.org/2016/10/21/tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan-resolucion-parcial-mesa-de-venezuelaamerica-latina/">Mesa de Venezuela/América Latina</a></li>
		</ul>
</li>
		<li id="menu-item-12575" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12575"><a href="https://forocontralaguerra.org/2016/07/02/resolucion-especial-sobre-la-visita-de-obama/">Resolución Especial del TPPCGIO sobre la visita de Obama</a></li>
		<li id="menu-item-12534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12534"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/intervenciones-de-invitados/">Intervenciones de invitados</a>
		<ul class="sub-menu">
			<li id="menu-item-12527" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12527"><a href="https://forocontralaguerra.org/2016/06/29/video-intervencion-de-abdullah-arabi-representante-del-frente-polisario/">Vídeo: intervención de Abdulláh Arabí, representante del Frente Polisario</a></li>
			<li id="menu-item-12538" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-12538"><a href="https://forocontralaguerra.org/2016/06/30/video-testimonio-de-marina-rakhmalova-victima-de-la-guerra-en-donbass/">Vídeo: testimonio de Marina Rakhmalova, víctima de la guerra en Donbass</a></li>
			<li id="menu-item-15882" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15882"><a href="https://forocontralaguerra.org/2016/12/17/video-intervencion-de-yamani-khaled-ante-el-tppcgio/">Vídeo: intervención de Yamani Khaled ante el TPPCGIO</a></li>
		</ul>
</li>
		<li id="menu-item-15423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15423"><a href="https://forocontralaguerra.org/portal-del-tppcgio/segundas-sesiones/dossier-del-tribunal-segundas-sesiones/">Dossier Segundas Sesiones</a></li>
	</ul>
</li>
	<li id="menu-item-7983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7983"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/">Sesiones Constitutivas</a>
	<ul class="sub-menu">
		<li id="menu-item-2975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2975"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/convocatoria-al-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/">Convocatoria al Tribunal Permanente de los Pueblos Contra la Guerra Imperialista y la OTAN  (Plazos de inscrippción ampliados)</a>
		<ul class="sub-menu">
			<li id="menu-item-5117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5117"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/convocatoria-al-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/catala/">Català</a></li>
			<li id="menu-item-5085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5085"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/convocatoria-al-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/deutsch/">Deustch</a></li>
			<li id="menu-item-5086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5086"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/convocatoria-al-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/english-2/">English</a></li>
			<li id="menu-item-5087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5087"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/convocatoria-al-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/euskera/">Euskara</a></li>
			<li id="menu-item-5088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5088"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/convocatoria-al-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/francais/">Français</a></li>
			<li id="menu-item-5089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5089"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/convocatoria-al-tribunal-permanente-de-los-pueblos-contra-la-guerra-imperialista-y-la-otan/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">русский</a></li>
		</ul>
</li>
		<li id="menu-item-2327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2327"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/">Constitución del Tribunal</a>
		<ul class="sub-menu">
			<li id="menu-item-2326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2326"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/grupo-promotor/">Grupo Promotor</a></li>
			<li id="menu-item-2324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2324"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/comite-asesor/">Comité Asesor</a></li>
			<li id="menu-item-2325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2325"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/constitucion-del-tribunal/grupo-de-apoyo/">Grupo de Apoyo</a></li>
		</ul>
</li>
		<li id="menu-item-4773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4773"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/mesas-de-trabajo/">Mesas de Trabajo</a>
		<ul class="sub-menu">
			<li id="menu-item-4771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4771"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/mesas-de-trabajo/i-refugiados-deguerra/">I.- Refugiados de guerra</a></li>
			<li id="menu-item-4770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4770"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/mesas-de-trabajo/ii-guerra-y-medios-de-comunicacion/">II.- Guerra y medios de comunicación</a></li>
			<li id="menu-item-4769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4769"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/mesas-de-trabajo/iii-la-otan/">III.- La OTAN</a></li>
			<li id="menu-item-4772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4772"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/mesas-de-trabajo/guerras-de-baja-intensidad-y-golpes-de-estado/">IV.- Guerra de &#8220;baja intensidad&#8221; y golpes de estado</a></li>
		</ul>
</li>
		<li id="menu-item-2246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2246"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/contenidos/">Contenidos</a>
		<ul class="sub-menu">
			<li id="menu-item-2251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2251"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/contenidos/articulos/">Artículos</a></li>
			<li id="menu-item-2248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2248"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/contenidos/comunicaciones/">Comunicaciones</a></li>
			<li id="menu-item-2249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2249"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/contenidos/audiovisuales/">Audiovisuales</a></li>
			<li id="menu-item-6221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6221"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/contenidos/comunicaciones-post-evento/">Comunicaciones post-evento</a></li>
		</ul>
</li>
		<li id="menu-item-2245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2245"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/administracion-del-tribunal/">Administración del Tribunal</a>
		<ul class="sub-menu">
			<li id="menu-item-2252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2252"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/administracion-del-tribunal/donativos/">Donativos</a></li>
			<li id="menu-item-2253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2253"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/administracion-del-tribunal/informacion-de-las-sesiones/">Información de las sesiones</a></li>
			<li id="menu-item-5765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5765"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/administracion-del-tribunal/cuestiones-practicas/">Cuestiones prácticas</a></li>
		</ul>
</li>
		<li id="menu-item-2247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2247"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/">Conclusiones</a>
		<ul class="sub-menu">
			<li id="menu-item-6100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6100"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/resolucion-general/">Resolución General</a></li>
			<li id="menu-item-6106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6106"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/resoluciones-especificas/">Resoluciones específicas</a>
			<ul class="sub-menu">
				<li id="menu-item-6662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6662"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/resoluciones-especificas/resolucion-mesa-de-refugiados/">Resolución Mesa de Refugiados</a></li>
				<li id="menu-item-6661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6661"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/resoluciones-especificas/resolucion-sobre-la-otan/">Resolución Mesa sobre la OTAN</a></li>
				<li id="menu-item-6660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6660"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/resoluciones-especificas/resolucion-mesa-medios-de-comunicacion/">Resolución Mesa Medios de Comunicación</a></li>
				<li id="menu-item-6659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6659"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/resoluciones-especificas/resolucion-mesa-guerras-de-baja-intensidad-y-golpes-de-estado/">Resolución Mesa Guerras de baja Intensidad y Golpes de Estado</a></li>
			</ul>
</li>
			<li id="menu-item-7096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7096"><a href="https://forocontralaguerra.org/portal-del-tppcgio/sesiones-constitutivas/conclusiones/dossier-tribunal/">Dossier del Tribunal para imprimir</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7982"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/">Fondo Documental</a>
	<ul class="sub-menu">
		<li id="menu-item-8362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8362"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/grupos-de-trabajo/">Fondo documental para Grupos de Trabajo</a>
		<ul class="sub-menu">
			<li id="menu-item-8361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8361"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/grupos-de-trabajo/gt-economia-y-guerra/">GT Economía y guerra</a>
			<ul class="sub-menu">
				<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8369"><a title="Documentación de análisis para GT Economía y guerra" href="https://forocontralaguerra.org/category/areas-tematicas/economia-y-guerra/">Análisis</a></li>
				<li id="menu-item-8402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8402"><a href="http://wp.me/P6uBDM-28V">Doc. de ref.</a></li>
			</ul>
</li>
			<li id="menu-item-8358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8358"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/grupos-de-trabajo/gt-guerra-y-medios-de-comunicacion/">GT Guerra y medios de comunicación</a>
			<ul class="sub-menu">
				<li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8368"><a title="Documentación de análisis para GT Guerra y medios de comunicación" href="https://forocontralaguerra.org/category/areas-tematicas/guerra-y-medios-de-comunicacion/">Análisis</a></li>
				<li id="menu-item-8403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8403"><a href="http://wp.me/P6uBDM-28X">Doc. de ref.</a></li>
			</ul>
</li>
			<li id="menu-item-8357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8357"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/grupos-de-trabajo/gt-injerencias-y-guerra-imperial/">GT Injerencias y guerra imperial</a>
			<ul class="sub-menu">
				<li id="menu-item-8370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8370"><a title="Documentación de análisis para GT Injerencias e impunidad" href="https://forocontralaguerra.org/category/areas-tematicas/injerencias-e-impunidad/">Análisis</a></li>
				<li id="menu-item-8405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8405"><a href="http://wp.me/P6uBDM-28Z">Doc. de ref.</a></li>
			</ul>
</li>
			<li id="menu-item-8360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8360"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/grupos-de-trabajo/gt-la-guerra-y-las-leyes/">GT La guerra y las leyes</a>
			<ul class="sub-menu">
				<li id="menu-item-8371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8371"><a title="Documentación de análisis para GT La guerra y las leyes" href="https://forocontralaguerra.org/category/areas-tematicas/la-guerra-y-las-leyes/">Análisis</a></li>
				<li id="menu-item-8404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8404"><a href="http://wp.me/P6uBDM-295">Doc. de ref.</a></li>
			</ul>
</li>
			<li id="menu-item-8359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8359"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/grupos-de-trabajo/gt-victimas-y-resistencias/">GT Víctimas y resistencias</a>
			<ul class="sub-menu">
				<li id="menu-item-8372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8372"><a title="Documentación de análisis para GT Víctimas" href="https://forocontralaguerra.org/category/areas-tematicas/victimas-y-resistencias/">Análisis</a></li>
				<li id="menu-item-8406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8406"><a href="http://wp.me/P6uBDM-297">Doc. de ref.</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-8363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8363"><a href="https://forocontralaguerra.org/portal-del-tppcgio/fondo-documental/escenarios-de-guerra-analisis/">Escenarios de guerra. Análisis</a>
		<ul class="sub-menu">
			<li id="menu-item-8365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8365"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/america-latina/">América Latina</a></li>
			<li id="menu-item-8366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8366"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/europa-oriental/">Europa Oriental</a></li>
			<li id="menu-item-8364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8364"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/oriente-proximo/">Oriente Próximo</a></li>
			<li id="menu-item-8367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8367"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/sahara-occidental-escenarios-de-guerra/">Sáhara Occidental</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1458"><a href="https://forocontralaguerra.wordpress.com/">El Foro &#8220;Estamos en guerra&#8221;</a>
<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://forocontralaguerra.org/convocatoria-actualizada-678-nov/quienes-somos/">Quienes somos</a></li>
	<li id="menu-item-2239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2239"><a href="https://forocontralaguerra.org/convocatoria-actualizada-678-nov/formulario/">Formulario de contacto</a></li>
</ul>
</li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://forocontralaguerra.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-16575" class="post-16575 post type-post status-publish format-standard hentry category-oriente-proximo category-victimas-y-resistencias tag-palestina tag-resistencias tag-resumen-semanal tag-sionismo tag-textos-destacados-del-foro">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://forocontralaguerra.org/category/escenarios-de-guerra/oriente-proximo/" rel="category tag">Oriente Próximo</a>,<a href="https://forocontralaguerra.org/category/areas-tematicas/victimas-y-resistencias/" rel="category tag">Víctimas y resistencias</a></span>
		</div>
		<h1 class="entry-title">Fortalecer la resistencia. Fortalecer la resistencia. Fortalecer la resistencia (Ramón Pedregal Casanova)</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://forocontralaguerra.org/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/" rel="bookmark"><time class="entry-date" datetime="2017-01-31T18:53:06+00:00">31 enero, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://forocontralaguerra.org/author/estamosenguerra/" rel="author">estamosenguerra</a></span></span>			<span class="comments-link"><a href="https://forocontralaguerra.org/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p class="western"><strong>Ramón Pedregal Casanova*</strong></p>
<p class="western" style="text-align:right;"><em>“Las cosas inmensas, aquellas que pueden matarnos, nos hacen valientes.”</em></p>
<p class="western" style="text-align:right;"><em>Del libro “De A para X. Una historia en cartas”. Autor: John Berger.</em></p>
<p class="western">El bloque financiero sionista se vuelve terrenal y allí, en Palestina, desde finales del siglo XIX viene pretendiendo instalar sus cuarteles militares.</p>
<p class="western">Su importación de colonos militarizados, sus ramas de ultraderecha instruidas en la violencia criminal y racista, los ejércitos mercenarios que forma para intervenir en los países árabes que no quieren volver a ser colonizados, más sus fuerzas secretas dedicadas al crimen selectivo y las enviadas a ejercer el chantaje, la corrupción y el espionaje, todo lo que eso cuesta sale de su mano, lo financia.<span id="more-16575"></span></p>
<p class="western">Y allí, en Palestina, donde pretenden fijar su empresa sobre el suelo que pisamos, es donde la resistencia le es más directa. La Resistencia Palestina despierta y conmueve al mundo.</p>
<p class="western">Al pueblo palestino le ha tocado sufrir el colonialismo antiguo y el contemporáneo, y lo que es peor, la invasión sionista.</p>
<p class="western">Palestina es la tierra del dolor y la Resistencia heroica al colonialismo, por la paz y la soberanía. Ese suelo ha sufrido invasión, saqueo, limpieza étnica, masacres y terrorismo.</p>
<p class="western">Su pueblo ha manifestado el deseo de independencia mediante mil formas de lucha, sindical, social, militar, milicias populares, etc, etc.</p>
<p class="western">La Resistencia continua ha sido y sigue siendo individual y colectiva, bajo el paraguas de consignas religiosas, de panarabismo, de nacionalismo o de otras ideologías progresistas. Recordamos fechas claves en la historia de la Resistencia Palestina: la de Jaffa en 1919; la revolución de 1920; la revolución de 1936, que comenzó con una huelga; y desde 1948 hasta hoy sin parar.</p>
<p class="western">En estos momentos el pueblo palestino sigue levantándose con su programa político, su fusil, sus masas y el ramo de olivo, y lo hace con una abnegación y heroicidad inimaginable. Niños, jóvenes, hombres, mujeres, ancianos convierten todo lo que tengan a su alcance en un arma para afirmar su existencia, para materializar su derecho a terminar con la ocupación militar, a terminar con los asentamientos, a terminar con las leyes raciales, a terminar con la limpieza étnica que lo expulsa de su suelo nacional.</p>
<p class="western">El criminal directo es el ente sionista, engrasado por el mundo financiero sionista y limpiado diariamente por su prensa.</p>
<p class="western">Las batallas que lleva a cabo el pueblo palestino hay que verlas desde la fuerza que ha estado siempre del lado de sus enemigos, que son muchos en el ámbito regional y mundial. Sin embargo hay que valorar su Resistencia, (que desde el Derecho Internacional le asiste y, por tanto, le es legítimo) por el cumplimiento del deber de hombres y mujeres que han entregado su vida en las batallas, en las cárceles, dentro de las fronteras de 1948, 1967 o la diáspora.</p>
<p class="western">Sus vidas entregadas han ido despertando más y más, muchísimas conciencias entre la clase trabajadora. Y si el pueblo palestino antes ha sido ignorado y tratado como tal, ahora goza del derecho a su reconocimiento internacional como Estado y miembro observador en la ONU.</p>
<p class="western">No puedo escribir el futuro, pero hoy día puedo decir que corrigiendo ciertos errores en el ámbito palestino, como las divisiones, el sectarismo ideológico, las apuestas por caminos erróneos como el de Oslo, el no haber concebido con total certeza que el sionismo y el imperialismo sólo pueden ser derrotados por la unidad, la resistencia interior y la solidaridad internacional entre los pueblos, … si se pudiesen corregir esos errores se fortalecería la Resistencia, y estoy seguro que en poco tiempo el pueblo palestino tendría, tendrá, su Estado, el Estado Palestino, y a ese Estado retornarán los refugiados, y Jerusalén será su capital.</p>
<p class="western"><em>*Ramón Pedregal Casanova es autor de “Gaza 51 días”, “Dietario de crisis”, “Siete Novelas de la Memoria Histórica. Posfacios”. Presidente de la Asociación Europea de Cooperación Internacional y estudios Sociales AMANE.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16575" class="share-twitter sd-button share-icon" href="https://forocontralaguerra.org/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16575" class="share-facebook sd-button share-icon" href="https://forocontralaguerra.org/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-16575" class="share-google-plus-1 sd-button share-icon" href="https://forocontralaguerra.org/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://forocontralaguerra.org/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://forocontralaguerra.org/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-95952550-16575-5890c9495fc62' data-src='//widgets.wp.com/likes/#blog_id=95952550&amp;post_id=16575&amp;origin=forocontralaguerra.wordpress.com&amp;obj_id=95952550-16575-5890c9495fc62' data-name='like-post-frame-95952550-16575-5890c9495fc62'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://forocontralaguerra.org/tag/palestina/" rel="tag">Palestina</a><a href="https://forocontralaguerra.org/tag/resistencias/" rel="tag">Resistencias</a><a href="https://forocontralaguerra.org/tag/resumen-semanal/" rel="tag">Resumen semanal</a><a href="https://forocontralaguerra.org/tag/sionismo/" rel="tag">Sionismo</a><a href="https://forocontralaguerra.org/tag/textos-destacados-del-foro/" rel="tag">Textos destacados: del Foro</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<a href="https://forocontralaguerra.org/2017/01/31/tras-el-muro-de-los-dos-partidos/" rel="prev"><span class="meta-nav">Entrada anterior</span>Tras el Muro de los dos partidos (Manlio Dinucci)</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="https://forocontralaguerra.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e35404cd7b" /><input type="hidden" name="_wp_http_referer" value="/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='16575' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f37417c5d" /></p>
<input type="hidden" name="genseq" value="1485883721" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div style="overflow:hidden"><a href='https://forocontralaguerra.org/tag/arabia-saudita/' class='tag-link-241252 tag-link-position-1' title='107 temas' style='font-size: 12.117647058824pt;'>Arabia saudita</a>
<a href='https://forocontralaguerra.org/tag/argentina/' class='tag-link-18939 tag-link-position-2' title='62 temas' style='font-size: 9.75pt;'>Argentina</a>
<a href='https://forocontralaguerra.org/tag/brasil/' class='tag-link-38185 tag-link-position-3' title='78 temas' style='font-size: 10.779411764706pt;'>Brasil</a>
<a href='https://forocontralaguerra.org/tag/china/' class='tag-link-1470 tag-link-position-4' title='51 temas' style='font-size: 8.9264705882353pt;'>China</a>
<a href='https://forocontralaguerra.org/tag/colombia/' class='tag-link-21691 tag-link-position-5' title='77 temas' style='font-size: 10.676470588235pt;'>Colombia</a>
<a href='https://forocontralaguerra.org/tag/cuba/' class='tag-link-16719 tag-link-position-6' title='158 temas' style='font-size: 13.867647058824pt;'>Cuba</a>
<a href='https://forocontralaguerra.org/tag/eeuu/' class='tag-link-24324 tag-link-position-7' title='613 temas' style='font-size: 19.941176470588pt;'>EEUU</a>
<a href='https://forocontralaguerra.org/tag/especial/' class='tag-link-16100 tag-link-position-8' title='294 temas' style='font-size: 16.647058823529pt;'>Especial</a>
<a href='https://forocontralaguerra.org/tag/estado-espanol/' class='tag-link-1280792 tag-link-position-9' title='273 temas' style='font-size: 16.338235294118pt;'>Estado Español</a>
<a href='https://forocontralaguerra.org/tag/europa-occidental/' class='tag-link-2132725 tag-link-position-10' title='358 temas' style='font-size: 17.573529411765pt;'>Europa Occidental</a>
<a href='https://forocontralaguerra.org/tag/foro-estamos-en-guerra/' class='tag-link-348217348 tag-link-position-11' title='45 temas' style='font-size: 8.3088235294118pt;'>Foro «Estamos en guerra»</a>
<a href='https://forocontralaguerra.org/tag/francia-neocolonial/' class='tag-link-421095074 tag-link-position-12' title='57 temas' style='font-size: 9.3382352941176pt;'>Francia neocolonial</a>
<a href='https://forocontralaguerra.org/tag/iran/' class='tag-link-6645 tag-link-position-13' title='97 temas' style='font-size: 11.705882352941pt;'>Irán</a>
<a href='https://forocontralaguerra.org/tag/libia/' class='tag-link-54148 tag-link-position-14' title='63 temas' style='font-size: 9.8529411764706pt;'>Libia</a>
<a href='https://forocontralaguerra.org/tag/libano/' class='tag-link-54138 tag-link-position-15' title='42 temas' style='font-size: 8pt;'>Líbano</a>
<a href='https://forocontralaguerra.org/tag/onu/' class='tag-link-53372 tag-link-position-16' title='131 temas' style='font-size: 13.044117647059pt;'>ONU</a>
<a href='https://forocontralaguerra.org/tag/otan/' class='tag-link-579220 tag-link-position-17' title='458 temas' style='font-size: 18.602941176471pt;'>OTAN</a>
<a href='https://forocontralaguerra.org/tag/palestina/' class='tag-link-55667 tag-link-position-18' title='125 temas' style='font-size: 12.838235294118pt;'>Palestina</a>
<a href='https://forocontralaguerra.org/tag/red-voltaire/' class='tag-link-452083 tag-link-position-19' title='176 temas' style='font-size: 14.382352941176pt;'>Red Voltaire</a>
<a href='https://forocontralaguerra.org/tag/reino-unido/' class='tag-link-68924 tag-link-position-20' title='45 temas' style='font-size: 8.3088235294118pt;'>Reino Unido</a>
<a href='https://forocontralaguerra.org/tag/resistencias/' class='tag-link-2325261 tag-link-position-21' title='733 temas' style='font-size: 20.764705882353pt;'>Resistencias</a>
<a href='https://forocontralaguerra.org/tag/resumen-semanal/' class='tag-link-265370 tag-link-position-22' title='976 temas' style='font-size: 22pt;'>Resumen semanal</a>
<a href='https://forocontralaguerra.org/tag/rusia/' class='tag-link-53378 tag-link-position-23' title='285 temas' style='font-size: 16.544117647059pt;'>Rusia</a>
<a href='https://forocontralaguerra.org/tag/sionismo/' class='tag-link-266992 tag-link-position-24' title='104 temas' style='font-size: 12.014705882353pt;'>Sionismo</a>
<a href='https://forocontralaguerra.org/tag/siria/' class='tag-link-54147 tag-link-position-25' title='461 temas' style='font-size: 18.602941176471pt;'>Siria</a>
<a href='https://forocontralaguerra.org/tag/textos-destacados-amigos/' class='tag-link-445852678 tag-link-position-26' title='179 temas' style='font-size: 14.485294117647pt;'>Textos destacados: amigos</a>
<a href='https://forocontralaguerra.org/tag/textos-destacados-del-foro/' class='tag-link-445852996 tag-link-position-27' title='76 temas' style='font-size: 10.676470588235pt;'>Textos destacados: del Foro</a>
<a href='https://forocontralaguerra.org/tag/turquia/' class='tag-link-54141 tag-link-position-28' title='147 temas' style='font-size: 13.558823529412pt;'>Turquía</a>
<a href='https://forocontralaguerra.org/tag/ue/' class='tag-link-23467 tag-link-position-29' title='70 temas' style='font-size: 10.264705882353pt;'>UE</a>
<a href='https://forocontralaguerra.org/tag/venezuela/' class='tag-link-17923 tag-link-position-30' title='271 temas' style='font-size: 16.235294117647pt;'>Venezuela</a>
<a href='https://forocontralaguerra.org/tag/yemen/' class='tag-link-61496 tag-link-position-31' title='43 temas' style='font-size: 8.1029411764706pt;'>Yemen</a></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Noticias de interés, en Twitter</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-chrome="noheader" data-widget-id="624208417880719361">Mis tuits</a></aside><aside id="image-11" class="widget widget_image"><div style="overflow:hidden;"><a href="https://forocontralaguerra.org/activismo/sesiones-del-foro/"><img src="https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200201.png?w=441&amp;h=95" class="aligncenter" width="441" height="95" /></a></div>
</aside><aside id="image-12" class="widget widget_image"><div style="overflow:hidden;"><a href="https://forocontralaguerra.org/portal-del-tppcgio/"><img src="https://forocontralaguerra.files.wordpress.com/2016/07/captura-de-pantalla-de-2016-07-03-200321.png?w=441&amp;h=93" class="alignnone" width="441" height="93" /></a></div>
</aside><aside id="image-10" class="widget widget_image"><div style="overflow:hidden;"><a href="https://forocontralaguerra.org/tag/campanas/"><img src="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-211531.png?w=338&amp;h=79" title="Campañas de solidaridad antiimperialista" class="alignnone" width="338" height="79" /></a></div>
</aside><aside id="image-9" class="widget widget_image"><div style="overflow:hidden;"><a href="https://forocontralaguerra.org/tag/especial/"><img src="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-07-004653.png?w=368&amp;h=91" title="Acceso a etiqueta Entradas especiales" class="alignnone" width="368" height="91" /></a></div>
</aside><aside id="image-8" class="widget widget_image"><div style="overflow:hidden;"><a href="https://forocontralaguerra.org/tag/red-voltaire/"><img src="https://forocontralaguerra.files.wordpress.com/2016/02/captura-de-pantalla-de-2016-02-06-203543.png?w=357&amp;h=95" title="Acceso a etiqueta Red Voltaire" class="alignnone" width="357" height="95" /></a></div>
</aside><aside id="linkcat-493879228" class="widget widget_links"><h1 class="widget-title">Dossier Walter Martínez</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://multimedia.vtv.gob.ve/es/#!/programas/analisis/dossier" title="Enlace directo a Venezolana de Televisión para inlcuir el Dossier en el portal" target="_blank"><img src="https://forocontralaguerra.files.wordpress.com/2016/05/dossier.jpg"  alt="Dossier con Walter Martínez"  title="Enlace directo a Venezolana de Televisión para inlcuir el Dossier en el portal" /> Dossier con Walter Martínez</a></li>

	</ul>
</aside>
</div><!-- #content-sidebar -->
<div id="secondary">
		
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="text-3" class="widget widget_text"><h1 class="widget-title">por la paz con justicia y digidad</h1>			<div class="textwidget"> "Foro de debate para informar sobre la realidad de los conflictos bélicos y señalar a la barbarie capitalista como responsable de ellos. En este esfuerzo, se ha constituido un Tribunal Permanente de los Pueblos Contra la Guerra Imperialista y la OTAN"

</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="95952550"/>
						<input type="hidden" name="source" value="https://forocontralaguerra.org/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="fb02a55f74" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">archivo por categorías</h1><label class="screen-reader-text" for="cat">archivo por categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="11810783">Actos&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="1994508">Áreas temáticas&nbsp;&nbsp;(1.847)</option>
	<option class="level-1" value="2021199">&nbsp;&nbsp;&nbsp;Economía y guerra&nbsp;&nbsp;(243)</option>
	<option class="level-1" value="321697218">&nbsp;&nbsp;&nbsp;Guerra y medios de comunicación&nbsp;&nbsp;(379)</option>
	<option class="level-1" value="445414063">&nbsp;&nbsp;&nbsp;Injerencias e impunidad&nbsp;&nbsp;(911)</option>
	<option class="level-1" value="445414359">&nbsp;&nbsp;&nbsp;La guerra y las leyes&nbsp;&nbsp;(158)</option>
	<option class="level-1" value="56742">&nbsp;&nbsp;&nbsp;Otros temas&nbsp;&nbsp;(236)</option>
	<option class="level-2" value="478406836">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La deriva hacia el totalitarismo&nbsp;&nbsp;(130)</option>
	<option class="level-1" value="445415950">&nbsp;&nbsp;&nbsp;Víctimas y resistencias&nbsp;&nbsp;(454)</option>
	<option class="level-0" value="36765335">Escenarios de guerra&nbsp;&nbsp;(3.303)</option>
	<option class="level-1" value="17212">&nbsp;&nbsp;&nbsp;América Latina&nbsp;&nbsp;(960)</option>
	<option class="level-1" value="451385">&nbsp;&nbsp;&nbsp;Europa Oriental&nbsp;&nbsp;(284)</option>
	<option class="level-1" value="498750">&nbsp;&nbsp;&nbsp;Oriente Próximo&nbsp;&nbsp;(1.788)</option>
	<option class="level-1" value="189670655">&nbsp;&nbsp;&nbsp;Otros escenarios&nbsp;&nbsp;(381)</option>
	<option class="level-1" value="445402427">&nbsp;&nbsp;&nbsp;Sáhara Occidental&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="525037">Llamamientos&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="74796">Revista de prensa&nbsp;&nbsp;(2.257)</option>
	<option class="level-0" value="1771">Sin categoría&nbsp;&nbsp;(189)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://forocontralaguerra.org/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Últimas entradas</h1>		<ul>
					<li>
				<a href="https://forocontralaguerra.org/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/">Fortalecer la resistencia. Fortalecer la resistencia. Fortalecer la resistencia (Ramón Pedregal Casanova)</a>
							<span class="post-date">31 enero, 2017</span>
						</li>
					<li>
				<a href="https://forocontralaguerra.org/2017/01/31/tras-el-muro-de-los-dos-partidos/">Tras el Muro de los dos partidos (Manlio Dinucci)</a>
							<span class="post-date">31 enero, 2017</span>
						</li>
					<li>
				<a href="https://forocontralaguerra.org/2017/01/31/al-qaeda-visita-espana-los-cascos-blancos-son-recibidos-con-honores-por-las-instituciones-la-izquierda-progresista-y-la-yihad-mediatica/">Al Qaeda visita España: los Cascos Blancos son recibidos con honores por las instituciones, la izquierda progresista y la yihad mediática</a>
							<span class="post-date">31 enero, 2017</span>
						</li>
					<li>
				<a href="https://forocontralaguerra.org/2017/01/31/nuevo-libro-yihad-made-in-usa/">Nuevo libro : Yihad made in USA</a>
							<span class="post-date">31 enero, 2017</span>
						</li>
					<li>
				<a href="https://forocontralaguerra.org/2017/01/31/donald-trump-disuelve-la-organizacion-del-imperialismo-estadounidense-thierry-meyssan/">Donald Trump disuelve la organización del imperialismo estadounidense. (Thierry Meyssan)</a>
							<span class="post-date">31 enero, 2017</span>
						</li>
					<li>
				<a href="https://forocontralaguerra.org/2017/01/30/el-muro-simbolos-contra-la-clase-trabajadora/">El Muro : Símbolos contra la clase trabajadora</a>
							<span class="post-date">30 enero, 2017</span>
						</li>
					<li>
				<a href="https://forocontralaguerra.org/2017/01/30/yemen-la-guerra-olvidada-en-1-minuto/">Yemen, la guerra olvidada en 1 Minuto</a>
							<span class="post-date">30 enero, 2017</span>
						</li>
					<li>
				<a href="https://forocontralaguerra.org/2017/01/30/fronteras-abiertas-a-los-refugiados/">¿Fronteras abiertas a los refugiados?</a>
							<span class="post-date">30 enero, 2017</span>
						</li>
					<li>
				<a href="https://forocontralaguerra.org/2017/01/30/volved-las-armas-entrevista-a-john-catalinotto-segunda-parte/">“Volved las armas” – Entrevista a John Catalinotto (segunda parte)</a>
							<span class="post-date">30 enero, 2017</span>
						</li>
					<li>
				<a href="https://forocontralaguerra.org/2017/01/30/dos-blancanieves-y-las-diecinueve-enanitas-el-territorio-del-lince/">Dos Blancanieves y las diecinueve enanitas. (el territorio del Lince)</a>
							<span class="post-date">30 enero, 2017</span>
						</li>
					<li>
				<a href="https://forocontralaguerra.org/2017/01/30/los-huerfanos-de-la-globalizacion-neoliberal-emir-sader/">Los huérfanos de la globalización neoliberal. (Emir Sader)</a>
							<span class="post-date">30 enero, 2017</span>
						</li>
					<li>
				<a href="https://forocontralaguerra.org/2017/01/28/declaracion-politica-de-la-v-cumbre-de-la-celac/">Declaración Política de la V cumbre de la Celac</a>
							<span class="post-date">28 enero, 2017</span>
						</li>
					<li>
				<a href="https://forocontralaguerra.org/2017/01/28/con-la-presidencia-de-trump-no-estaremos-saliendo-de-guatemala-para-entrar-en-guatepeor-investigaction/">Con la presidencia de Trump, ¿no estaremos saliendo de Guatemala para entrar en Guatepeor?. (investig´action)</a>
							<span class="post-date">28 enero, 2017</span>
						</li>
					<li>
				<a href="https://forocontralaguerra.org/2017/01/28/los-intelectuales-esa-figura-idealizada-mikel-itulain-antonio-navarro/">Los intelectuales: esa figura idealizada. (Mikel Itulain. Antonio Navarro)</a>
							<span class="post-date">28 enero, 2017</span>
						</li>
					<li>
				<a href="https://forocontralaguerra.org/2017/01/28/resistencias-frente-a-la-nueva-barbarie-nestor-kohan/">Resistencias frente a la “nueva” barbarie. (Nestor Kohan)</a>
							<span class="post-date">28 enero, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h1 class="widget-title">Entradas por fecha</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://forocontralaguerra.org/2016/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://forocontralaguerra.org/2017/01/01/" aria-label="Entradas publicadas el 1 January, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="https://forocontralaguerra.org/2017/01/02/" aria-label="Entradas publicadas el 2 January, 2017">2</a></td><td><a href="https://forocontralaguerra.org/2017/01/03/" aria-label="Entradas publicadas el 3 January, 2017">3</a></td><td><a href="https://forocontralaguerra.org/2017/01/04/" aria-label="Entradas publicadas el 4 January, 2017">4</a></td><td><a href="https://forocontralaguerra.org/2017/01/05/" aria-label="Entradas publicadas el 5 January, 2017">5</a></td><td><a href="https://forocontralaguerra.org/2017/01/06/" aria-label="Entradas publicadas el 6 January, 2017">6</a></td><td><a href="https://forocontralaguerra.org/2017/01/07/" aria-label="Entradas publicadas el 7 January, 2017">7</a></td><td><a href="https://forocontralaguerra.org/2017/01/08/" aria-label="Entradas publicadas el 8 January, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="https://forocontralaguerra.org/2017/01/09/" aria-label="Entradas publicadas el 9 January, 2017">9</a></td><td><a href="https://forocontralaguerra.org/2017/01/10/" aria-label="Entradas publicadas el 10 January, 2017">10</a></td><td><a href="https://forocontralaguerra.org/2017/01/11/" aria-label="Entradas publicadas el 11 January, 2017">11</a></td><td><a href="https://forocontralaguerra.org/2017/01/12/" aria-label="Entradas publicadas el 12 January, 2017">12</a></td><td><a href="https://forocontralaguerra.org/2017/01/13/" aria-label="Entradas publicadas el 13 January, 2017">13</a></td><td><a href="https://forocontralaguerra.org/2017/01/14/" aria-label="Entradas publicadas el 14 January, 2017">14</a></td><td><a href="https://forocontralaguerra.org/2017/01/15/" aria-label="Entradas publicadas el 15 January, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="https://forocontralaguerra.org/2017/01/16/" aria-label="Entradas publicadas el 16 January, 2017">16</a></td><td><a href="https://forocontralaguerra.org/2017/01/17/" aria-label="Entradas publicadas el 17 January, 2017">17</a></td><td><a href="https://forocontralaguerra.org/2017/01/18/" aria-label="Entradas publicadas el 18 January, 2017">18</a></td><td><a href="https://forocontralaguerra.org/2017/01/19/" aria-label="Entradas publicadas el 19 January, 2017">19</a></td><td><a href="https://forocontralaguerra.org/2017/01/20/" aria-label="Entradas publicadas el 20 January, 2017">20</a></td><td><a href="https://forocontralaguerra.org/2017/01/21/" aria-label="Entradas publicadas el 21 January, 2017">21</a></td><td><a href="https://forocontralaguerra.org/2017/01/22/" aria-label="Entradas publicadas el 22 January, 2017">22</a></td>
	</tr>
	<tr>
		<td>23</td><td><a href="https://forocontralaguerra.org/2017/01/24/" aria-label="Entradas publicadas el 24 January, 2017">24</a></td><td><a href="https://forocontralaguerra.org/2017/01/25/" aria-label="Entradas publicadas el 25 January, 2017">25</a></td><td><a href="https://forocontralaguerra.org/2017/01/26/" aria-label="Entradas publicadas el 26 January, 2017">26</a></td><td><a href="https://forocontralaguerra.org/2017/01/27/" aria-label="Entradas publicadas el 27 January, 2017">27</a></td><td><a href="https://forocontralaguerra.org/2017/01/28/" aria-label="Entradas publicadas el 28 January, 2017">28</a></td><td>29</td>
	</tr>
	<tr>
		<td><a href="https://forocontralaguerra.org/2017/01/30/" aria-label="Entradas publicadas el 30 January, 2017">30</a></td><td id="today"><a href="https://forocontralaguerra.org/2017/01/31/" aria-label="Entradas publicadas el 31 January, 2017">31</a></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="linkcat-368273260" class="widget widget_links"><h1 class="widget-title">Amigos</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://asambleadandalucia.blogspot.com.es/p/area-de-politica.html" target="_blank">Asamblea de Andalucía</a></li>
<li><a href="https://tenacarlos.wordpress.com/" target="_blank">Carlos Tena</a></li>
<li><a href="https://adolfoferrera.wordpress.com/" target="_blank">El Mirador Global</a></li>
<li><a href="http://elterritoriodellince.blogspot.com.es/" target="_blank">El territorio del lince</a></li>
<li><a href="http://eu.eot.su/language/es/" target="_blank">Esencia del Tiempo</a></li>
<li><a href="http://euskalherria-donbas.org/" target="_blank">Euskalherria-donbas.org</a></li>
<li><a href="http://jmalvarezblog.blogspot.com.es/" target="_blank">JM Alvarez</a></li>
<li><a href="http://marat-asaltarloscielos.blogspot.com.es" target="_blank">Marat</a></li>
<li><a href="http://miguel-esposiblelapaz.blogspot.com.es/" target="_blank">Mikel Itulain,” ¿es posible la Paz?”</a></li>
<li><a href="http://www.no-to-nato.org/category/es/" title="Red Internacional para deslegitimar la OTAN" target="_blank">No a la guerra &#8211; No a la OTAN</a></li>
<li><a href="http://pajarorojo.com.ar/" target="_blank">Pajaro Rojo</a></li>
<li><a href="https://plataformanoalaguerra.wordpress.com/" target="_blank">Plataforma Unitària i Popular contra la Guerra i l&#039;OTAN</a></li>
<li><a href="http://www.pressenza.com/" title="Agencia internacional de prensa alternativa, en inglés" target="_blank">Pressenza</a></li>
<li><a href="http://www.rebelion.org/apartado.php?id=454" target="_blank">Rebelión en los cuarteles</a></li>
<li><a href="http://cubaendefensadelahumanidad.blogspot.com.es/" target="_blank">Red En Defensa de la Humanidad-Cuba</a></li>
<li><a href="http://redroja.net/" target="_blank">Red Roja</a></li>
<li><a href="http://sirioandaluz.blogspot.com.es/?m=1" target="_blank">Sirioandaluz</a></li>
<li><a href="https://stopcran.wordpress.com/" target="_blank">StopCran</a></li>

	</ul>
</aside>
<aside id="linkcat-368297518" class="widget widget_links"><h1 class="widget-title">Medios referidos</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://es.abna24.com/" target="_blank">Agencia de Noticias Ahlul Bait (P)</a></li>
<li><a href="http://www.almanar.com.lb/spanish/main.php" target="_blank">AL-Manar</a></li>
<li><a href="http://espanol.almayadeen.net/" target="_blank">AlMayadeen</a></li>
<li><a href="http://www.cubadebate.cu/" target="_blank">Cubadebate</a></li>
<li><a href="http://www.cubainformacion.tv/" target="_blank">Cubainformación</a></li>
<li><a href="http://www.elconfidencialsaharaui.com/" target="_blank">El Confidencial Saharaui</a></li>
<li><a href="http://www.hispantv.ir/#" target="_blank">HispanTv</a></li>
<li><a href="http://www.investigaction.net/es/" target="_blank">Investig&#039;Action, Michel Collon</a></li>
<li><a href="http://www.librered.net/" target="_blank">LibreRed</a></li>
<li><a href="http://misionverdad.com/" target="_blank">Misión Verdad</a></li>
<li><a href="http://www.prensa-latina.cu/index.php" target="_blank">Prensa Latina</a></li>
<li><a href="http://www.voltairenet.org/es" target="_blank">Red Voltaire</a></li>
<li><a href="http://www.resumenlatinoamericano.org/" target="_blank">Resumen Latinoamericano</a></li>
<li><a href="http://actualidad.rt.com/" target="_blank">RT actualidad</a></li>
<li><a href="http://www.sana.sy/es/" target="_blank">Sana</a></li>
<li><a href="http://mundo.sputniknews.com/" target="_blank">Sputnik</a></li>
<li><a href="http://www.telesurtv.net/index.html#" target="_blank">TELESUR</a></li>

	</ul>
</aside>
<aside id="linkcat-415475187" class="widget widget_links"><h1 class="widget-title">Medios Contra la OTAN</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://canarias-semanal.org/" target="_blank">Canarias Semanal</a></li>
<li><a href="https://espinetambcaragolins.wordpress.com/" target="_blank">Espineta amb Cargolins</a></li>
<li><a href="http://www.insurgente.org/" target="_blank">Insurgente</a></li>
<li><a href="http://kaosenlared.net/" target="_blank">Kaos en la Red</a></li>
<li><a href="http://www.lahaine.org/index.php" target="_blank">La Haine</a></li>

	</ul>
</aside>
<aside id="linkcat-121840" class="widget widget_links"><h1 class="widget-title">Sitios de interés</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/channel/UC-VgbLs3ULD0_rX0KI5fl1g" title="Enlace al canal de youtube de la sociación Musulmanes por la Paz" target="_blank">Canal Youtube de Musulmanes por la Paz</a></li>
<li><a href="https://www.youtube.com/channel/UCo8RysNigq1fIGWBvjQV4TA/videos?flow=list&#038;live_view=500&#038;view=0&#038;sort=dd" title="Canal de Youtube en el que se cuelgan los vídeos sobre el Tribunal" target="_blank">Canal Youtube del Tribunal</a></li>
<li><a href="http://palestinalibre.org/seccion.php?w=5" target="_blank">Palestinalibre.org</a></li>
<li><a href="http://www.pandoratv.it/" title="Emisora de TV on line de Pandora TV, que hace campañas contra la OTAN" target="_blank">Pandora TV</a></li>

	</ul>
</aside>
<aside id="archives-7" class="widget widget_archive"><h1 class="widget-title">Posts por meses</h1>		<label class="screen-reader-text" for="archives-dropdown-7">Posts por meses</label>
		<select id="archives-dropdown-7" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://forocontralaguerra.org/2017/01/'> enero 2017 </option>
	<option value='https://forocontralaguerra.org/2016/12/'> diciembre 2016 </option>
	<option value='https://forocontralaguerra.org/2016/11/'> noviembre 2016 </option>
	<option value='https://forocontralaguerra.org/2016/10/'> octubre 2016 </option>
	<option value='https://forocontralaguerra.org/2016/09/'> septiembre 2016 </option>
	<option value='https://forocontralaguerra.org/2016/08/'> agosto 2016 </option>
	<option value='https://forocontralaguerra.org/2016/07/'> julio 2016 </option>
	<option value='https://forocontralaguerra.org/2016/06/'> junio 2016 </option>
	<option value='https://forocontralaguerra.org/2016/05/'> mayo 2016 </option>
	<option value='https://forocontralaguerra.org/2016/04/'> abril 2016 </option>
	<option value='https://forocontralaguerra.org/2016/03/'> marzo 2016 </option>
	<option value='https://forocontralaguerra.org/2016/02/'> febrero 2016 </option>
	<option value='https://forocontralaguerra.org/2016/01/'> enero 2016 </option>
	<option value='https://forocontralaguerra.org/2015/12/'> diciembre 2015 </option>
	<option value='https://forocontralaguerra.org/2015/11/'> noviembre 2015 </option>
	<option value='https://forocontralaguerra.org/2015/10/'> octubre 2015 </option>
	<option value='https://forocontralaguerra.org/2015/09/'> septiembre 2015 </option>
	<option value='https://forocontralaguerra.org/2015/08/'> agosto 2015 </option>
	<option value='https://forocontralaguerra.org/2015/07/'> julio 2015 </option>
	<option value='https://forocontralaguerra.org/2015/06/'> junio 2015 </option>
	<option value='https://forocontralaguerra.org/2015/05/'> mayo 2015 </option>
	<option value='https://forocontralaguerra.org/2015/04/'> abril 2015 </option>
	<option value='https://forocontralaguerra.org/2015/03/'> marzo 2015 </option>
	<option value='https://forocontralaguerra.org/2015/02/'> febrero 2015 </option>
	<option value='https://forocontralaguerra.org/2015/01/'> enero 2015 </option>

		</select>
		</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://forocontralaguerra.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://forocontralaguerra.org/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://forocontralaguerra.org/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Estadísticas del blog</h1>		<ul>
			<li>64,303 visitas</li>
		</ul>
		</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201705y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/forocontralaguerra.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/forocontralaguerra.wordpress.com\/wp-login.php?action=logout&_wpnonce=ddcee279aa","homeURL":"https:\/\/forocontralaguerra.org\/","postID":"16575","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/forocontralaguerra.org\/2017\/01\/31\/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova\/":16575};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/31/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"95952550","siteName":"Foro Contra la Guerra Imperialista y la OTAN","siteURL":"https:\/\/forocontralaguerra.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/f5bb0103beb7994a3c15ec14a10aa737?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/forocontralaguerra.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fforocontralaguerra.org%2F2017%2F01%2F31%2Ffortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova%2F","themeURL":"https:\/\/wordpress.com\/themes\/twentyfourteen\/","xhrURL":"https:\/\/forocontralaguerra.org\/wp-admin\/admin-ajax.php","nonce":"3bdff8c6e1","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fb02a55f74\" \/>","referer":"https:\/\/forocontralaguerra.org\/2017\/01\/31\/fortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/forocontralaguerra.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fforocontralaguerra.wordpress.com%2F2017%2F01%2F31%2Ffortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova%2F","postID":"16575","shortlink":"http:\/\/wp.me\/p6uBDM-4jl","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/forocontralaguerra.org\/16575","statsLink":"https:\/\/wordpress.com\/stats\/post\/16575\/forocontralaguerra.org","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Fourteen","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 458 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/forocontralaguerra.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fforocontralaguerra.org%2F2017%2F01%2F31%2Ffortalecer-la-resistencia-fortalecer-la-resistencia-fortalecer-la-resistencia-ramon-pedregal-casanova%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkNFuwyAMRX9oBE1Lqr1M+xYCTmIGhhlolr8fdEu1Sm2kPdm6nHttI9codKAMlKVN0sAZNcSvzqYn+efJFxFdmZGSdPgBSX4WKLAoMg74ANbB+yqJH5Nt7lGmFSP8x3Qj7EYk7Yq5BRii2zqPdA9Cr2ZILigD5hHjVQrEDyNsPZu339Ldgfdr8gK+WmIZZV6rsE2hcAagljIV0hkDpYM/UKamilFxWykD106EMzBjW+WqHSVcZrSEa3dAx5CymJxClmlRjDTvtZre/dtz/zoMfX96Gew3KazTag=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'95952550','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'95952550','v':'wpcom','tz':'2','user_id':'0','post':'16575','subd':'forocontralaguerra'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LU3FNMDdRUnZvbyZ2U0g9LzBiQTBSa3ZLL3N5ZWJHZTkzVCZQV0loJm96fl9jRm9KWGdILTBmL1R2ZE1yYS8wN3lvRXgxL3wmdTk2LHRXR2MwNkZoSllwblFjYVt+di1ncSs9WDd6V1JnOFp1NWoySXxDcUpaWjR2a2olLkFOfnE9ckQxSHYmeEo2dk9zOEl+VGc0L0NEbEImTzRJWnhBOE9IY3NPaEVdLFM5LENNZjBab0osMjNwT1BySltpN3BocXozWGQlK3FqdDZ4bjV1cVpDYm1XbUhMOTdsOWhjS3N5MHRMYz9MJkwyd0pdX2tDYmY9NzVhTzA3TmVuV21jOCZobzNQZFJlTm40eW5UMmVYP3lpN08lRHcrRndbWFBsJg=='}]);
_stq.push([ 'clickTrackerInit', '95952550', '16575' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>